Index index by Group index by Distribution index by Vendor index by creation date index by Name Mirrors Help Search

Packages beginning with letter L

ldb-utils-1.5.8-1.1.mga7 Tools for backing up, restoring, and manipulating Samba's embedded database linux/i586
ldb-utils-1.5.8-1.mga7 Tools for backing up, restoring, and manipulating Samba's embedded database linux/i586
ldb-utils-1.5.7-1.mga7 Tools for backing up, restoring, and manipulating Samba's embedded database linux/i586
ldb-utils-1.5.6-1.mga7 Tools for backing up, restoring, and manipulating Samba's embedded database linux/i586
ldb-utils-1.5.5-1.mga7 Tools for backing up, restoring, and manipulating Samba's embedded database linux/i586
ldetect-lst-0.6.9.5-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.9.4-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.9.3-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.9.2-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.9.1-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.9-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.7-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.6-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.5-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.4-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.3-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-0.6.2-1.mga7 Hardware list for the light detection library linux/i586
ldetect-lst-devel-0.6.9.5-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.9.4-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.9.3-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.9.2-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.9.1-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.9-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.7-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.6-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.5-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.4-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.3-1.mga7 Devel for ldetect-lst linux/i586
ldetect-lst-devel-0.6.2-1.mga7 Devel for ldetect-lst linux/i586
ldirectord-4.7.0-1.mga7 Daemon to monitor remote services and control Linux Virtual Server linux/i586
lemon-3.31.1-1.1.mga7 A parser generator linux/i586
lemon-3.31.1-1.mga7 A parser generator linux/i586
lensfun-0.3.2-8.1.mga7 A library to rectify defects introduced by photographic lenses linux/i586
lib389-ds-base-devel-1.4.0.26-1.1.mga7 Development libraries for 389 Directory Server linux/i586
lib389-ds-base0-1.4.0.26-1.1.mga7 Core libraries for 389 Directory Server linux/i586
libSDL-devel-1.2.15-23.1.mga7 Headers for developing programs that will use SDL12 linux/i586
libSDL-static-devel-1.2.15-23.1.mga7 Static libraries for SDL12 linux/i586
libSDL1.2_0-1.2.15-23.1.mga7 Main library for SDL12 linux/i586
libSDL_image-devel-1.2.12-12.1.mga7 Headers for developing programs that will use SDL_image linux/i586
libSDL_image1.2_0-1.2.12-12.1.mga7 Main library for SDL_image linux/i586
libSDL_image1.2_0-test-1.2.12-12.1.mga7 Test binary for SDL_image linux/i586
libabw-devel-0.1.3-1.mga7 Development files for libabw linux/i586
libabw-doc-0.1.3-1.mga7 Documentation of libabw API linux/noarch
libabw-tools-0.1.3-1.mga7 Tools to transform AbiWord files into other formats linux/i586
libabw1-0.1.3-1.mga7 A library for import of AbiWord files linux/i586
libabydos0.1-devel-0.1.3-2.2.mga7 Development files and headers for abydos linux/i586
libabydos0.1-devel-0.1.3-2.1.mga7 Development files and headers for abydos linux/i586
libabydos0.1_0-0.1.3-2.2.mga7 An image loading library which relies heavily on cairo linux/i586
libabydos0.1_0-0.1.3-2.1.mga7 An image loading library which relies heavily on cairo linux/i586
libaccount-devel-3.13-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.11-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.10-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.9-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.8-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.7-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.5-1.mga7 Development library for iptaccount linux/i586
libaccount-devel-3.3-2.mga7 Development library for iptaccount linux/i586
libaccount0-3.13-1.mga7 Library for iptaccount linux/i586
libaccount0-3.11-1.mga7 Library for iptaccount linux/i586
libaccount0-3.10-1.mga7 Library for iptaccount linux/i586
libaccount0-3.9-1.mga7 Library for iptaccount linux/i586
libaccount0-3.8-1.mga7 Library for iptaccount linux/i586
libaccount0-3.7-1.mga7 Library for iptaccount linux/i586
libaccount0-3.5-1.mga7 Library for iptaccount linux/i586
libaccount0-3.3-2.mga7 Library for iptaccount linux/i586
libafterstep-devel-2.2.12-12.3.mga7 Devel files needed to build applications based on AfterStep linux/i586
libafterstep0-2.2.12-12.3.mga7 Libraries needed by AfterStep linux/i586
libakonadi-filestore5-19.04.0-1.2.mga7 Akonadi filestore library linux/i586
libakonadi-filestore5-19.04.0-1.1.mga7 Akonadi filestore library linux/i586
libakonadi-singlefileresource5-19.04.0-1.2.mga7 KDEPIM 4 library linux/i586
libakonadi-singlefileresource5-19.04.0-1.1.mga7 KDEPIM 4 library linux/i586
libakregator-devel-19.04.0-1.1.mga7 Devel stuff for akregator linux/i586
libakregatorinterfaces5-19.04.0-1.1.mga7 KDEPIM library linux/i586
libakregatorprivate5-19.04.0-1.1.mga7 KDEPIM library linux/i586
libalkimia-devel-8.0.2-1.mga7 Development files for libalkimia linux/i586
libalkimia5_8-8.0.2-1.mga7 Financial library linux/i586
libalsa-plugins-1.1.9-1.1.mga7 Advanced Linux Sound Architecture (ALSA) plugins linux/i586
libalsa-plugins-a52-1.1.9-1.1.mga7 A52/AC3 output plugin for ALSA linux/i586
libalsa-plugins-jack-1.1.9-1.1.mga7 Jack PCM output plugin for ALSA linux/i586
libalsa-plugins-pulseaudio-1.1.9-1.1.mga7 Alsa to PulseAudio backend linux/i586
libappstream-glib-devel-0.7.15-1.mga7 Development files for appstream-glib linux/i586
libappstream-glib-gir1.0-0.7.15-1.mga7 GObject Introspection interface description for appstream-glib linux/i586
libappstream-glib8-0.7.15-1.mga7 Library for reading and writing AppStream metadata linux/i586
libapreq-devel-2.130.0-28.1.mga7 Development library and header files for the Apache Request Library linux/i586
libapreq2_3-2.130.0-28.1.mga7 Apache Request Library linux/i586
libaqbanking-devel-5.99.40beta-4.mga7 Aqbanking development kit linux/i586
libaqbanking-devel-5.99.40beta-1.mga7 Aqbanking development kit linux/i586
libaqbanking43-5.99.40beta-4.mga7 A library for online banking functions and financial data import/export linux/i586
libaqbanking43-5.99.40beta-1.mga7 A library for online banking functions and financial data import/export linux/i586
libarchive-devel-3.4.3-1.mga7 Static library and header files for the libarchive library linux/i586
libarchive-devel-3.4.0-1.1.mga7 Static library and header files for the libarchive library linux/i586
libarchive13-3.4.3-1.mga7 Library for reading and writing streaming archives linux/i586
libarchive13-3.4.0-1.1.mga7 Library for reading and writing streaming archives linux/i586
libargon2-devel-20171227-3.mga7 Development files for argon2 linux/i586
libargon2_1-20171227-3.mga7 The reference C implementation of Argon2 linux/i586
libasan-devel-8.4.0-1.mga7 The Address Sanitizer runtime library devel files linux/i586
libasan-devel-8.3.1-0.20191101.1.mga7 The Address Sanitizer runtime library devel files linux/i586
libasan-devel-8.3.1-0.20190920.1.mga7 The Address Sanitizer runtime library devel files linux/i586
libasan-devel-8.3.1-0.20190802.1.mga7 The Address Sanitizer runtime library devel files linux/i586
libasan5-8.4.0-1.mga7 The Address Sanitizer runtime library linux/i586
libasan5-8.3.1-0.20191101.1.mga7 The Address Sanitizer runtime library linux/i586
libasan5-8.3.1-0.20190920.1.mga7 The Address Sanitizer runtime library linux/i586
libasan5-8.3.1-0.20190802.1.mga7 The Address Sanitizer runtime library linux/i586
libaspell-devel-0.60.8-1.mga7 Development files for aspell linux/i586
libaspell15-0.60.8-1.mga7 Shared library files for aspell linux/i586
libaspic-devel-1.0.1-3.1.mga7 Headers and modules for the Fortran Aspic libraries linux/i586
libaspic4-1.0.1-3.1.mga7 The Aspic Fortran library linux/i586
libass-devel-0.15.0-1.mga7 Development files for libass development linux/i586
libass9-0.15.0-1.mga7 Shared library for SSA/ASS subtitles rendering linux/i586
libatomic-devel-8.4.0-1.mga7 The Thread Sanitizer runtime library devel files linux/i586
libatomic-devel-8.3.1-0.20191101.1.mga7 The Thread Sanitizer runtime library devel files linux/i586
libatomic-devel-8.3.1-0.20190920.1.mga7 The Thread Sanitizer runtime library devel files linux/i586
libatomic-devel-8.3.1-0.20190802.1.mga7 The Thread Sanitizer runtime library devel files linux/i586
libatomic1-8.4.0-1.mga7 The GNU Atomic library linux/i586
libatomic1-8.3.1-0.20191101.1.mga7 The GNU Atomic library linux/i586
libatomic1-8.3.1-0.20190920.1.mga7 The GNU Atomic library linux/i586
libatomic1-8.3.1-0.20190802.1.mga7 The GNU Atomic library linux/i586
libavahi-client-devel-0.7-4.1.mga7 Devel library for avahi-client linux/i586
libavahi-client3-0.7-4.1.mga7 Library for avahi-client linux/i586
libavahi-common-devel-0.7-4.1.mga7 Devel library for avahi-common linux/i586
libavahi-common3-0.7-4.1.mga7 Library for avahi-common linux/i586
libavahi-compat-howl-devel-0.7-4.1.mga7 Avahi devel compatibility library for libdns_sd for howl linux/i586
libavahi-compat-howl0-0.7-4.1.mga7 Avahi compatibility library for howl linux/i586
libavahi-compat-libdns_sd-devel-0.7-4.1.mga7 Avahi devel compatibility library for libdns_sd linux/i586
libavahi-compat-libdns_sd1-0.7-4.1.mga7 Avahi compatibility library for libdns_sd linux/i586
libavahi-core-devel-0.7-4.1.mga7 Devel library for avahi-core linux/i586
libavahi-core7-0.7-4.1.mga7 Library for avahi-core linux/i586
libavahi-gir0.6-0.7-4.1.mga7 GObject Introspection interface description for Avahi linux/i586
libavahi-glib-devel-0.7-4.1.mga7 Devel library for avahi-glib linux/i586
libavahi-glib1-0.7-4.1.mga7 Library for avahi-glib linux/i586
libavahi-gobject-devel-0.7-4.1.mga7 Devel library for avahi-gobject linux/i586
libavahi-gobject0-0.7-4.1.mga7 Library for avahi-gobject linux/i586
libavahi-qt4-devel-0.7-4.1.mga7 Devel library for avahi-qt4 linux/i586
libavahi-qt4_1-0.7-4.1.mga7 Library for avahi-qt4 linux/i586
libavahi-ui-devel-0.7-4.1.mga7 Devel library for avahi-ui linux/i586
libavahi-ui-gtk3-devel-0.7-4.1.mga7 Devel library for avahi-gtk3 linux/i586
libavahi-ui-gtk3_0-0.7-4.1.mga7 Library for avahi-gtk3 linux/i586
libavahi-ui0-0.7-4.1.mga7 Library for avahi-ui linux/i586
libavahicore-gir0.6-0.7-4.1.mga7 GObject Introspection interface description for AvahiCore linux/i586
libavcodec58-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libavcodec58-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libavcodec58-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libavcodec58-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libavfilter7-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libavfilter7-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libavfilter7-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libavfilter7-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libavformat58-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libavformat58-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libavformat58-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libavformat58-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libavresample4-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libavresample4-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libavresample4-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libavresample4-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libavutil56-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libavutil56-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libavutil56-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libavutil56-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libbind9_161-9.11.6-1.5.mga7 libbind9 shared library for bind DNS linux/i586
libbind9_161-9.11.6-1.4.mga7 libbind9 shared library for bind DNS linux/i586
libbind9_161-9.11.6-1.3.mga7 libbind9 shared library for bind DNS linux/i586
libbind9_161-9.11.6-1.2.mga7 libbind9 shared library for bind DNS linux/i586
libbind9_161-9.11.6-1.1.mga7 libbind9 shared library for bind DNS linux/i586
libbinutils-devel-2.33.1-1.1.mga7 Main library for binutils linux/i586
libbinutils-devel-2.33.1-1.mga7 Main library for binutils linux/i586
libbinutils-devel-2.32-14.mga7 Main library for binutils linux/i586
libbison-static-devel-3.5.4-1.mga7 Static development library for using Bison-generated parsers linux/i586
libbitcoinconsensus-devel-0.20.1-1.mga7 Development files for bitcoinconsensus linux/i586
libbitcoinconsensus0-0.20.1-1.mga7 Shared libs for bitcoinconsensus linux/i586
libblkid-devel-2.33.2-1.1.mga7 Block device ID library linux/i586
libblkid1-2.33.2-1.1.mga7 Block device ID library linux/i586
libblosc-devel-1.20.1-1.mga7 Development files for blosc linux/i586
libblosc1-1.20.1-1.mga7 A blocking, shuffling and lossless compression library linux/i586
libbluez-devel-5.54-1.2.mga7 Headers for developing programs that will use bluez linux/i586
libbluez-devel-5.54-1.1.mga7 Headers for developing programs that will use bluez linux/i586
libbluez-devel-5.54-1.mga7 Headers for developing programs that will use bluez linux/i586
libbluez3-5.54-1.2.mga7 Official Linux Bluetooth protocol stack linux/i586
libbluez3-5.54-1.1.mga7 Official Linux Bluetooth protocol stack linux/i586
libbluez3-5.54-1.mga7 Official Linux Bluetooth protocol stack linux/i586
libbotan2-devel-2.9.0-2.2.mga7 Development files for botan2 linux/i586
libbotan2-devel-2.9.0-2.1.mga7 Development files for botan2 linux/i586
libbotan2_9-2.9.0-2.2.mga7 Library files for botan2 linux/i586
libbotan2_9-2.9.0-2.1.mga7 Library files for botan2 linux/i586
libbpf-devel-5.10.46-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.45-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.43-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.41-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.37-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.33-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.30-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.27-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.25-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.20-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.19-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.14-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.12-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.8-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.10.6-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.7.19-3.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.7.19-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.7.14-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.6.14-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.6.8-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.6.6-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.5.15-3.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.5.14-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.5.9-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.5.6-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.5.4-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.4.17-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.4.12-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.4.10-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.4.6-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.4.2-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.3.13-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.3.11-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.3.7-4.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.3.6-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.3.2-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.2.16-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.2.13-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.2.10-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.2.7-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.1.20-2.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf-devel-5.1.18-1.mga7 Developement files for the bpf library from kernel source linux/i586
libbpf0-5.10.46-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.45-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.43-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.41-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.37-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.33-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.30-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.27-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.25-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.20-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.19-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.14-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.12-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.8-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.10.6-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.7.19-3.mga7 The bpf library from kernel source linux/i586
libbpf0-5.7.19-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.7.14-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.6.14-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.6.8-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.6.6-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.5.15-3.mga7 The bpf library from kernel source linux/i586
libbpf0-5.5.14-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.5.9-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.5.6-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.5.4-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.4.17-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.4.12-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.4.10-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.4.6-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.4.2-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.3.13-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.3.11-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.3.7-4.mga7 The bpf library from kernel source linux/i586
libbpf0-5.3.6-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.3.2-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.2.16-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.2.13-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.2.10-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.2.7-1.mga7 The bpf library from kernel source linux/i586
libbpf0-5.1.20-2.mga7 The bpf library from kernel source linux/i586
libbpf0-5.1.18-1.mga7 The bpf library from kernel source linux/i586
libbrotli-devel-1.0.7-2.1.mga7 Development files and headers for brotli linux/i586
libbrotlicommon1-1.0.7-2.1.mga7 Shared data used by libbrotlienc and libbrotlidec libraries linux/i586
libbrotlidec1-1.0.7-2.1.mga7 Brotli decoder library linux/i586
libbrotlienc1-1.0.7-2.1.mga7 Brotli encoder library linux/i586
libbsd-devel-0.9.1-3.1.mga7 Development files for libbsd linux/i586
libbsd0-0.9.1-3.1.mga7 Library providing BSD-compatible functions for portability linux/i586
libbtrfs-devel-5.10-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.9-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.7-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.6-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.4-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.2.2-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs-devel-5.2.1-1.mga7 Headers for developing programs that will use btrfs linux/i586
libbtrfs0-5.10-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.9-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.7-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.6-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.4-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.2.2-1.mga7 Main library for btrfs linux/i586
libbtrfs0-5.2.1-1.mga7 Main library for btrfs linux/i586
libbtrfsutil1-5.10-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.9-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.7-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.6-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.4-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.2.2-1.mga7 Util library for btrfs linux/i586
libbtrfsutil1-5.2.1-1.mga7 Util library for btrfs linux/i586
libbullet-devel-2.89-1.1.mga7 Development headers for the Bullet library linux/i586
libbullet-devel-2.89-1.mga7 Development headers for the Bullet library linux/i586
libbullet2.89-2.89-1.1.mga7 Professional 3D collision detection library linux/i586
libbullet2.89-2.89-1.mga7 Professional 3D collision detection library linux/i586
libbz2-devel-1.0.8-1.mga7 Header files for developing apps which will use bzip2 linux/i586
libbz2_1-1.0.8-1.mga7 Libraries for developing apps which will use bzip2 linux/i586
libc-client-devel-2007f-13.1.mga7 Development files for the c-client library linux/i586
libc-client0-2007f-13.1.mga7 C-client mail access routines for IMAP and POP protocols linux/i586
libcaca-devel-0.99-0.beta19.3.1.mga7 Development files for libcaca linux/i586
libcaca0-0.99-0.beta19.3.1.mga7 Text mode graphics library linux/i586
libcairo-devel-1.16.0-2.2.mga7 Development files for Cairo library linux/i586
libcairo-devel-1.16.0-2.1.mga7 Development files for Cairo library linux/i586
libcairo-static-devel-1.16.0-2.2.mga7 Static Cairo library linux/i586
libcairo-static-devel-1.16.0-2.1.mga7 Static Cairo library linux/i586
libcairo2-1.16.0-2.2.mga7 Cairo - multi-platform 2D graphics library linux/i586
libcairo2-1.16.0-2.1.mga7 Cairo - multi-platform 2D graphics library linux/i586
libcamel1.2_62-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libcap-ng-devel-0.7.9-3.1.mga7 Header files, libraries and development documentation for libcap-ng linux/i586
libcap-ng-utils-0.7.9-3.1.mga7 Utilities for analysing and setting file capabilities linux/i586
libcap-ng0-0.7.9-3.1.mga7 Shared libcap-ng library linux/i586
libcares-devel-1.17.1-1.mga7 Development files for c-ares linux/i586
libcares2-1.17.1-1.mga7 A library that performs asynchronous DNS operations linux/i586
libcaribou-devel-0.4.21-3.1.mga7 Development files for caribou linux/i586
libcaribou-gir1.0-0.4.21-3.1.mga7 GObject Introspection interface description for caribou linux/i586
libcaribou0-0.4.21-3.1.mga7 Library files for caribou linux/i586
libcdr-devel-0.1.6-1.mga7 Development files for libcdr linux/i586
libcdr-doc-0.1.6-1.mga7 Documentation of libcdr API linux/noarch
libcdr-tools-0.1.6-1.mga7 Tools to transform CorelDRAW drawings into other formats linux/i586
libcdr0.1_1-0.1.6-1.mga7 A library providing ability to interpret and import CorelDRAW drawings linux/i586
libcdt5-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
libcdt5-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libcgal-core13-4.14-1.1.mga7 Computational Geometry Algorithms Library - Core linux/i586
libcgal-devel-4.14-1.1.mga7 Development files and tools for CGAL applications linux/i586
libcgal-imageio14-4.14-1.1.mga7 Computational Geometry Algorithms Library - ImageIO linux/i586
libcgal13-4.14-1.1.mga7 Computational Geometry Algorithms Library linux/i586
libcgraph6-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
libcgraph6-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libchealpix-devel-3.50-2.1.mga7 Headers and development files for the C HEALPix libraries linux/i586
libchealpix0-3.50-2.1.mga7 The HEALPix C libraries linux/i586
libcherokee-base0-1.2.103-17.1.mga7 Extremely fast and flexible web server - libraries linux/i586
libcherokee-client0-1.2.103-17.1.mga7 Extremely fast and flexible web server - libraries linux/i586
libcherokee-server0-1.2.103-17.1.mga7 Extremely fast and flexible web server - libraries linux/i586
libcib4-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcib4-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libclamav-devel-0.103.2-1.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.102.4-1.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.102.3-1.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.102.2-1.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.101.5-1.2.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.101.5-1.1.mga7 Development library and header files for the clamav library linux/i586
libclamav-devel-0.101.4-1.1.mga7 Development library and header files for the clamav library linux/i586
libclamav9-0.103.2-1.mga7 Shared libraries for clamav linux/i586
libclamav9-0.102.4-1.mga7 Shared libraries for clamav linux/i586
libclamav9-0.102.3-1.mga7 Shared libraries for clamav linux/i586
libclamav9-0.102.2-1.mga7 Shared libraries for clamav linux/i586
libclamav9-0.101.5-1.2.mga7 Shared libraries for clamav linux/i586
libclamav9-0.101.5-1.1.mga7 Shared libraries for clamav linux/i586
libclamav9-0.101.4-1.1.mga7 Shared libraries for clamav linux/i586
libcolorcorrect5-5.15.4-1.1.mga7 KF 5 application workspace components linux/i586
libcompat-openssl10-devel-1.0.2u-1.2.mga7 Files for development of applications which have to use OpenSSL-1.0.2 linux/i586
libcompat-openssl10-devel-1.0.2u-1.1.mga7 Files for development of applications which have to use OpenSSL-1.0.2 linux/i586
libcompat-openssl10-devel-1.0.2u-1.mga7 Files for development of applications which have to use OpenSSL-1.0.2 linux/i586
libcompat-openssl10-devel-1.0.2t-1.mga7 Files for development of applications which have to use OpenSSL-1.0.2 linux/i586
libcompat-openssl10_1.0.0-1.0.2u-1.2.mga7 Secure Sockets Layer communications libs linux/i586
libcompat-openssl10_1.0.0-1.0.2u-1.1.mga7 Secure Sockets Layer communications libs linux/i586
libcompat-openssl10_1.0.0-1.0.2u-1.mga7 Secure Sockets Layer communications libs linux/i586
libcompat-openssl10_1.0.0-1.0.2t-1.mga7 Secure Sockets Layer communications libs linux/i586
libcppzmq-devel-4.3.0-2.4.mga7 C++ binding for 0MQ linux/i586
libcppzmq-devel-4.3.0-2.2.mga7 C++ binding for 0MQ linux/i586
libcrmcluster4-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcrmcluster4-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcrmcommon3-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcrmcommon3-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcrmservice3-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcrmservice3-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libcroco-devel-0.6.13-1.2.mga7 Libraries and include files for developing with libcroco linux/i586
libcroco-devel-0.6.13-1.1.mga7 Libraries and include files for developing with libcroco linux/i586
libcroco-utils-0.6.13-1.2.mga7 Example apps based on libcroco for working with CSS files linux/i586
libcroco-utils-0.6.13-1.1.mga7 Example apps based on libcroco for working with CSS files linux/i586
libcroco0.6_3-0.6.13-1.2.mga7 CSS2 parser library linux/i586
libcroco0.6_3-0.6.13-1.1.mga7 CSS2 parser library linux/i586
libcryptmount-devel-2.16-6.1.mga7 Development files for pam_mount linux/i586
libcryptmount0-2.16-6.1.mga7 Shared library for pam_mount linux/i586
libcryptopp-devel-7.0.0-1.1.mga7 Header files and development documentation for libcryptopp linux/i586
libcryptopp-progs-7.0.0-1.1.mga7 Programs for manipulating libcryptopp routines linux/i586
libcryptopp7-7.0.0-1.1.mga7 Base shared library part of libcryptopp linux/i586
libcsiro0-5.14.0-5.1.mga7 Scientific plotting library (CSIRO libraries) linux/i586
libcuneiform-devel-1.1.0-15.1.mga7 Cuneiform development files linux/i586
libcuneiform0-1.1.0-15.1.mga7 Cuneiform OCR system shared libraries linux/i586
libcups2-2.2.13-1.5.mga7 CUPS printing system - CUPS library linux/i586
libcups2-2.2.13-1.4.mga7 CUPS printing system - CUPS library linux/i586
libcups2-2.2.13-1.2.mga7 CUPS printing system - CUPS library linux/i586
libcups2-devel-2.2.13-1.5.mga7 CUPS printing system - Development environment "libcups" linux/i586
libcups2-devel-2.2.13-1.4.mga7 CUPS printing system - Development environment "libcups" linux/i586
libcups2-devel-2.2.13-1.2.mga7 CUPS printing system - Development environment "libcups" linux/i586
libcurl-devel-7.71.0-1.3.mga7 Header files and static libraries for libcurl linux/i586
libcurl-devel-7.71.0-1.2.mga7 Header files and static libraries for libcurl linux/i586
libcurl-devel-7.71.0-1.1.mga7 Header files and static libraries for libcurl linux/i586
libcurl-devel-7.71.0-1.mga7 Header files and static libraries for libcurl linux/i586
libcurl-devel-7.66.0-1.mga7 Header files and static libraries for libcurl linux/i586
libcurl4-7.71.0-1.3.mga7 A library of functions for file transfer linux/i586
libcurl4-7.71.0-1.2.mga7 A library of functions for file transfer linux/i586
libcurl4-7.71.0-1.1.mga7 A library of functions for file transfer linux/i586
libcurl4-7.71.0-1.mga7 A library of functions for file transfer linux/i586
libcurl4-7.66.0-1.mga7 A library of functions for file transfer linux/i586
libcyrus-imapd-devel-2.5.15-1.mga7 Cyrus IMAP server development files linux/i586
libcyrus-imapd-devel-2.5.11-7.1.mga7 Cyrus IMAP server development files linux/i586
libcyrus-imapd0-2.5.15-1.mga7 Cyrus IMAP server library files linux/i586
libcyrus-imapd0-2.5.11-7.1.mga7 Cyrus IMAP server library files linux/i586
libd3d1-20.2.3-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-20.2.1-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-20.0.7-3.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-20.0.6-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-20.0.4-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-20.0.1-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.3.4-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.3.3-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.3.2-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.3.1-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.2.6-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.2.2-1.1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.2.1-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.1.5-2.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.1.4-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-19.1.2-1.mga7 Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.2.3-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.2.1-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.0.7-3.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.0.6-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.0.4-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-20.0.1-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.3.4-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.3.3-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.3.2-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.3.1-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.2.6-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.2.2-1.1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.2.1-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.1.5-2.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.1.4-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libd3d1-devel-19.1.2-1.mga7 Development files for Mesa Direct3D9 state tracker linux/i586
libdb5.3-5.3.28-17.1.mga7 The Berkeley DB database library for C linux/i586
libdb5.3-devel-5.3.28-17.1.mga7 Development libraries/header files for the Berkeley DB library linux/i586
libdb5.3-static-devel-5.3.28-17.1.mga7 Development static libraries files for the Berkeley DB library linux/i586
libdbcxx5.3-5.3.28-17.1.mga7 The Berkeley DB database library for C++ linux/i586
libdbjava5.3-5.3.28-17.1.mga7 The Berkeley DB database library for C++ linux/i586
libdbsql5.3-5.3.28-17.1.mga7 The Berkeley DB database library for SQL linux/i586
libdbtcl5.3-5.3.28-17.1.mga7 The Berkeley DB database library for TCL linux/i586
libdbus-devel-1.13.8-4.2.mga7 Libraries and headers for D-Bus linux/i586
libdbus-devel-1.13.8-4.1.mga7 Libraries and headers for D-Bus linux/i586
libdbus1_3-1.13.8-4.2.mga7 Shared library for using D-Bus linux/i586
libdbus1_3-1.13.8-4.1.mga7 Shared library for using D-Bus linux/i586
libdecoration-devel-0.8.16.1-3.1.mga7 Development files for compiz linux/i586
libdecoration0-0.8.16.1-3.1.mga7 Shared libraries for compiz linux/i586
libdevmapper-devel-1.02.154-1.1.mga7 Device mapper development library linux/i586
libdevmapper-event-devel-1.02.154-1.1.mga7 Device mapper event development library linux/i586
libdevmapper-event1.02-1.02.154-1.1.mga7 Device mapper event library linux/i586
libdevmapper1.02-1.02.154-1.1.mga7 Device mapper library linux/i586
libdiffie-devel-0.10.49-27.2.mga7 Static version of the diffie library linux/i586
libdiffie1-0.10.49-27.2.mga7 The diffie library, necessary to run mirrordir linux/i586
libdigikam-devel-6.1.0-4.1.mga7 Static libraries and headers for digikam linux/i586
libdigikamcore6-6.1.0-4.1.mga7 Runtime library for digikam linux/i586
libdigikamdatabase6-6.1.0-4.1.mga7 Runtime library for digikam linux/i586
libdigikamgui6-6.1.0-4.1.mga7 Runtime library for digikam linux/i586
libdjvulibre-devel-3.5.27-5.3.mga7 DjVulibre development files linux/i586
libdjvulibre-devel-3.5.27-5.2.mga7 DjVulibre development files linux/i586
libdjvulibre-devel-3.5.27-5.1.mga7 DjVulibre development files linux/i586
libdjvulibre21-3.5.27-5.3.mga7 DjVulibre library linux/i586
libdjvulibre21-3.5.27-5.2.mga7 DjVulibre library linux/i586
libdjvulibre21-3.5.27-5.1.mga7 DjVulibre library linux/i586
libdns1105-9.11.6-1.5.mga7 libdns shared library for bind DNS linux/i586
libdns1105-9.11.6-1.4.mga7 libdns shared library for bind DNS linux/i586
libdns1105-9.11.6-1.3.mga7 libdns shared library for bind DNS linux/i586
libdns1105-9.11.6-1.2.mga7 libdns shared library for bind DNS linux/i586
libdns1105-9.11.6-1.1.mga7 libdns shared library for bind DNS linux/i586
libdri-drivers-20.2.3-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-20.2.1-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-20.0.7-3.mga7 Mesa DRI drivers linux/i586
libdri-drivers-20.0.6-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-20.0.4-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-20.0.1-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.3.4-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.3.3-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.3.2-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.3.1-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.2.6-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.2.2-1.1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.2.1-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.1.5-2.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.1.4-1.mga7 Mesa DRI drivers linux/i586
libdri-drivers-19.1.2-1.mga7 Mesa DRI drivers linux/i586
libdrm-common-2.4.102-1.mga7 Common files for the userspace interface to kernel DRM services linux/i586
libdrm-common-2.4.101-2.mga7 Common files for the userspace interface to kernel DRM services linux/i586
libdrm-common-2.4.101-1.mga7 Common files for the userspace interface to kernel DRM services linux/i586
libdrm-common-2.4.100-1.mga7 Common files for the userspace interface to kernel DRM services linux/i586
libdrm-common-2.4.99-3.mga7 Common files for the userspace interface to kernel DRM services linux/i586
libdrm-devel-2.4.102-1.mga7 Direct Rendering Manager development package linux/i586
libdrm-devel-2.4.101-2.mga7 Direct Rendering Manager development package linux/i586
libdrm-devel-2.4.101-1.mga7 Direct Rendering Manager development package linux/i586
libdrm-devel-2.4.100-1.mga7 Direct Rendering Manager development package linux/i586
libdrm-devel-2.4.99-3.mga7 Direct Rendering Manager development package linux/i586
libdrm2-2.4.102-1.mga7 Userspace interface to kernel DRM services linux/i586
libdrm2-2.4.101-2.mga7 Userspace interface to kernel DRM services linux/i586
libdrm2-2.4.101-1.mga7 Userspace interface to kernel DRM services linux/i586
libdrm2-2.4.100-1.mga7 Userspace interface to kernel DRM services linux/i586
libdrm2-2.4.99-3.mga7 Userspace interface to kernel DRM services linux/i586
libdrm_amdgpu1-2.4.102-1.mga7 Shared library for AMDGPU kernel DRM services linux/i586
libdrm_amdgpu1-2.4.101-2.mga7 Shared library for AMDGPU kernel DRM services linux/i586
libdrm_amdgpu1-2.4.101-1.mga7 Shared library for AMDGPU kernel DRM services linux/i586
libdrm_amdgpu1-2.4.100-1.mga7 Shared library for AMDGPU kernel DRM services linux/i586
libdrm_amdgpu1-2.4.99-3.mga7 Shared library for AMDGPU kernel DRM services linux/i586
libdrm_intel1-2.4.102-1.mga7 Shared library for Intel kernel DRM services linux/i586
libdrm_intel1-2.4.101-2.mga7 Shared library for Intel kernel DRM services linux/i586
libdrm_intel1-2.4.101-1.mga7 Shared library for Intel kernel DRM services linux/i586
libdrm_intel1-2.4.100-1.mga7 Shared library for Intel kernel DRM services linux/i586
libdrm_intel1-2.4.99-3.mga7 Shared library for Intel kernel DRM services linux/i586
libdrm_nouveau2-2.4.102-1.mga7 Shared library for Nouveau kernel DRM services linux/i586
libdrm_nouveau2-2.4.101-2.mga7 Shared library for Nouveau kernel DRM services linux/i586
libdrm_nouveau2-2.4.101-1.mga7 Shared library for Nouveau kernel DRM services linux/i586
libdrm_nouveau2-2.4.100-1.mga7 Shared library for Nouveau kernel DRM services linux/i586
libdrm_nouveau2-2.4.99-3.mga7 Shared library for Nouveau kernel DRM services linux/i586
libdrm_radeon1-2.4.102-1.mga7 Shared library for Radeon kernel DRM services linux/i586
libdrm_radeon1-2.4.101-2.mga7 Shared library for Radeon kernel DRM services linux/i586
libdrm_radeon1-2.4.101-1.mga7 Shared library for Radeon kernel DRM services linux/i586
libdrm_radeon1-2.4.100-1.mga7 Shared library for Radeon kernel DRM services linux/i586
libdrm_radeon1-2.4.99-3.mga7 Shared library for Radeon kernel DRM services linux/i586
libdwarf-devel-20191104-1.mga7 Library and header files of libdwarf linux/i586
libdwarf-static-20191104-1.mga7 Static libdwarf library linux/i586
libdwarf-tools-20191104-1.mga7 Tools for accessing DWARF debugging information linux/i586
libdwarf1-20191104-1.mga7 Library to access the DWARF Debugging file format linux/i586
libebackend1.2_10-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libebml-devel-1.4.2-1.mga7 Extensible Binary Meta Language Library headers and static library linux/i586
libebml5-1.4.2-1.mga7 Extensible Binary Meta Language shared Library linux/i586
libebook-contacts1.2_2-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libebook1.2_19-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libecal1.2_19-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libecpg11_6-11.12-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.11-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.10-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.9-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.7-2.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.7-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.5-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg11_6-11.4-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.22-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.21-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.20-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.19-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.17-2.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.17-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libecpg9.6_6-9.6.15-1.mga7 Shared library libecpg for PostgreSQL linux/i586
libedata-book1.2_25-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libedata-cal1.2_29-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libedataserver1.2-devel-3.32.2-1.2.mga7 Development files for building against evolution-data-server linux/i586
libedataserver1.2_24-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libedataserverui1.2_2-3.32.2-1.2.mga7 Shared libraries for using Evolution Data Server linux/i586
libefl-devel-1.22.2-1.1.mga7 Headers and development libraries from efl linux/i586
libefl1-1.22.2-1.1.mga7 Libraries for the efl package linux/i586
libepoxy-devel-1.5.4-1.mga7 Development files for libepoxy linux/i586
libepoxy0-1.5.4-1.mga7 Direct Rendering Manager runtime library linux/i586
libetpan-devel-1.9.3-1.1.mga7 Libraries and include files for libetpan linux/i586
libetpan20-1.9.3-1.1.mga7 Mail purpose library linux/i586
libevdocument3_4-3.32.1-1.mga7 GNOME Document viewer library linux/i586
libevince-devel-3.32.1-1.mga7 GNOME Document viewer library linux/i586
libevince-gir3.0-3.32.1-1.mga7 GObject Introspection interface description for evince linux/i586
libevolution-data-server-gir1.2-3.32.2-1.2.mga7 GObject Introspection interface description for evolution-data-server linux/i586
libevview3_3-3.32.1-1.mga7 GNOME Document viewer library linux/i586
libexfat-devel-1.0.2-1.mga7 exfat filesystem-specific libraries and headers linux/i586
libexfat0-1.0.2-1.mga7 Main library for exfatprogs linux/i586
libexif-devel-0.6.22-1.2.mga7 Headers and links to compile against the "libexif12" library linux/i586
libexif-devel-0.6.22-1.1.mga7 Headers and links to compile against the "libexif12" library linux/i586
libexif-devel-0.6.22-1.mga7 Headers and links to compile against the "libexif12" library linux/i586
libexif-devel-0.6.21-14.1.mga7 Headers and links to compile against the "libexif12" library linux/i586
libexif12-0.6.22-1.2.mga7 Library to access EXIF files (extended JPEG files) linux/i586
libexif12-0.6.22-1.1.mga7 Library to access EXIF files (extended JPEG files) linux/i586
libexif12-0.6.22-1.mga7 Library to access EXIF files (extended JPEG files) linux/i586
libexif12-0.6.21-14.1.mga7 Library to access EXIF files (extended JPEG files) linux/i586
libexif12-common-0.6.22-1.2.mga7 Library to access EXIF files - Translations linux/i586
libexif12-common-0.6.22-1.1.mga7 Library to access EXIF files - Translations linux/i586
libexif12-common-0.6.22-1.mga7 Library to access EXIF files - Translations linux/i586
libexif12-common-0.6.21-14.1.mga7 Library to access EXIF files - Translations linux/i586
libexiv2-devel-0.27.1-3.5.mga7 Headers and links to compile against the "libexiv2_27" library linux/i586
libexiv2-devel-0.27.1-3.4.mga7 Headers and links to compile against the "libexiv2_27" library linux/i586
libexiv2-devel-0.27.1-3.3.mga7 Headers and links to compile against the "libexiv2_27" library linux/i586
libexiv2-devel-0.27.1-3.2.mga7 Headers and links to compile against the "libexiv2_27" library linux/i586
libexiv2_27-0.27.1-3.5.mga7 Library to access EXIF data in image files linux/i586
libexiv2_27-0.27.1-3.4.mga7 Library to access EXIF data in image files linux/i586
libexiv2_27-0.27.1-3.3.mga7 Library to access EXIF data in image files linux/i586
libexiv2_27-0.27.1-3.2.mga7 Library to access EXIF data in image files linux/i586
libexo-devel-0.12.8-1.mga7 Development files, headers and documentation for libexo linux/i586
libexo1_0-0.12.8-1.mga7 An extension library for Xfce linux/i586
libexo2_0-0.12.8-1.mga7 An extension library for Xfce linux/i586
libexpat-devel-2.2.7-1.1.mga7 Development environment for the expat XML parser linux/i586
libexpat-devel-2.2.7-1.mga7 Development environment for the expat XML parser linux/i586
libexpat1-2.2.7-1.1.mga7 Main library for expat linux/i586
libexpat1-2.2.7-1.mga7 Main library for expat linux/i586
libext2fs-devel-1.45.5-1.mga7 The libraries for Ext2fs linux/i586
libext2fs-devel-1.45.4-1.mga7 The libraries for Ext2fs linux/i586
libext2fs2-1.45.5-1.mga7 The libraries for Ext2fs linux/i586
libext2fs2-1.45.4-1.mga7 The libraries for Ext2fs linux/i586
libextractor-common-1.9-2.1.mga7 Common files for libextractor linux/i586
libextractor-devel-1.9-2.1.mga7 Libextractor library headers and development libraries linux/i586
libextractor3-1.9-2.1.mga7 Libextractor library used to extract meta-data from files linux/i586
libextractor_common1-1.9-2.1.mga7 Libextractor library for common functions linux/i586
libf2fs-devel-1.14.0-1.mga7 Development files for f2fs-tools linux/i586
libf2fs8-1.14.0-1.mga7 Libraries for the Flash-friendly Filesystem (F2FS) linux/i586
libf2fs_format7-1.14.0-1.mga7 Format library for the Flash-Friendly Filesystem (F2FS) linux/i586
libfdisk-devel-2.33.2-1.1.mga7 Disk partitioning library development sources linux/i586
libfdisk1-2.33.2-1.1.mga7 Disk partitioning library linux/i586
libffmpeg-devel-4.1.6-1.1.mga7 Header files for the ffmpeg codec library linux/i586
libffmpeg-devel-4.1.6-1.mga7 Header files for the ffmpeg codec library linux/i586
libffmpeg-devel-4.1.5-1.mga7 Header files for the ffmpeg codec library linux/i586
libffmpeg-devel-4.1.4-1.mga7 Header files for the ffmpeg codec library linux/i586
libffmpeg-static-devel-4.1.6-1.1.mga7 Static library for the ffmpeg codec library linux/i586
libffmpeg-static-devel-4.1.6-1.mga7 Static library for the ffmpeg codec library linux/i586
libffmpeg-static-devel-4.1.5-1.mga7 Static library for the ffmpeg codec library linux/i586
libffmpeg-static-devel-4.1.4-1.mga7 Static library for the ffmpeg codec library linux/i586
libfilezilla-devel-0.19.3-1.mga7 Development package for libfilezilla linux/i586
libfilezilla-i18n-0.19.3-1.mga7 Translation files for libfilezilla linux/noarch
libfilezilla3-0.19.3-1.mga7 Small and modern C++ library for FileZilla linux/i586
libflac++-devel-1.3.2-3.1.mga7 Libraries and headers needed for building apps using FLAC++ linux/i586
libflac++6-1.3.2-3.1.mga7 Shared C++ libraries for FLAC linux/i586
libflac-devel-1.3.2-3.1.mga7 Libraries and headers needed for building apps using FLAC linux/i586
libflac8-1.3.2-3.1.mga7 Shared libraries for FLAC linux/i586
libflatpak-devel-1.10.2-1.mga7 Development files for flatpak linux/i586
libflatpak-gir1.0-1.10.2-1.mga7 GObject Introspection Libraries for flatpak linux/i586
libflatpak0-1.10.2-1.mga7 Libraries for flatpak linux/i586
libflightcrew-devel-0.9.0-10.1.mga7 Development files for flightcrew linux/i586
libflightcrew0.7.2-0.9.0-10.1.mga7 Shared libs for flightcrew linux/i586
libfluidsynth-devel-2.0.5-1.1.mga7 Header files and libraries from fluidsynth linux/i586
libfluidsynth2-2.0.5-1.1.mga7 Dynamic libraries from fluidsynth linux/i586
libfmt-devel-6.2.1-1.1.mga7 Development files for libfmt linux/i586
libfmt6-6.2.1-1.1.mga7 The libfmt libraries linux/i586
libfolderarchivesettings5-19.04.0-1.2.mga7 KDEPIM Runtime library linux/i586
libfolderarchivesettings5-19.04.0-1.1.mga7 KDEPIM Runtime library linux/i586
libfontforge-devel-20190413-1.2.mga7 Development tools for fontforge linux/i586
libfontforge-devel-20190413-1.1.mga7 Development tools for fontforge linux/i586
libfreeimage-devel-3.18.0-2.mga7 Development tools for programs using FreeImage linux/i586
libfreeimage3-3.18.0-2.mga7 Multi-format image decoder library linux/i586
libfreeradius-devel-3.0.22-1.mga7 Development headers for freeradius linux/i586
libfreeradius-devel-3.0.20-1.mga7 Development headers for freeradius linux/i586
libfreeradius-devel-3.0.19-1.1.mga7 Development headers for freeradius linux/i586
libfreeradius1-3.0.22-1.mga7 Libraries for freeradius linux/i586
libfreeradius1-3.0.20-1.mga7 Libraries for freeradius linux/i586
libfreeradius1-3.0.19-1.1.mga7 Libraries for freeradius linux/i586
libfreerdp-devel-2.2.0-1.mga7 Development files for freerdp linux/i586
libfreerdp-devel-2.1.2-1.mga7 Development files for freerdp linux/i586
libfreerdp-devel-2.0.0-0.rc4.1.1.mga7 Development files for freerdp linux/i586
libfreerdp2-2.2.0-1.mga7 Main library for freerdp linux/i586
libfreerdp2-2.1.2-1.mga7 Main library for freerdp linux/i586
libfreerdp2-2.0.0-0.rc4.1.1.mga7 Main library for freerdp linux/i586
libfreetds-devel-1.00.83-2.1.mga7 Development libraries and header files for the FreeTDS library linux/i586
libfreetds0-1.00.83-2.1.mga7 An Open Source implementation of the tabular data stream protocol linux/i586
libfreetds0-unixodbc-1.00.83-2.1.mga7 Driver ODBC for unixODBC linux/i586
libfreetype2-devel-2.9.1-4.1.mga7 Header files and static library for development with FreeType2 linux/i586
libfreetype6-2.9.1-4.1.mga7 Shared libraries for a free and portable TrueType font rendering engine linux/i586
libfribidi-devel-1.0.5-2.1.mga7 Libraries and headers for development with fribidi linux/i586
libfribidi0-1.0.5-2.1.mga7 Library to support Bi-directional scripts linux/i586
libfwupd-devel-1.2.8-1.1.mga7 Development package for fwupd linux/i586
libfwupd0-1.2.8-1.1.mga7 Library for fwupd daemon linux/i586
libgail3.0-devel-3.24.8-1.1.mga7 Static libraries, include files for GAIL linux/i586
libgail3_0-3.24.8-1.1.mga7 GNOME Accessibility Implementation Library linux/i586
libgamemode-devel-1.4-1.mga7 Development headers and libraries for GameMode linux/i586
libgamemode0-1.4-1.mga7 Library files for GameMode linux/i586
libgarcon-devel-0.6.4-1.mga7 Development files for garcon linux/i586
libgarcon-gtk3_1_0-0.6.4-1.mga7 Common GTK3 library for Xfce's freedesktop.org menu implementation linux/i586
libgarcon1_0-0.6.4-1.mga7 Xfce's freedesktop.org menu implementation linux/i586
libgbm1-20.2.3-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-20.2.1-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-20.0.7-3.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-20.0.6-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-20.0.4-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-20.0.1-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.3.4-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.3.3-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.3.2-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.3.1-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.2.6-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.2.2-1.1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.2.1-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.1.5-2.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.1.4-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-19.1.2-1.mga7 Files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.2.3-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.2.1-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.0.7-3.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.0.6-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.0.4-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-20.0.1-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.3.4-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.3.3-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.3.2-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.3.1-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.2.6-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.2.2-1.1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.2.1-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.1.5-2.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.1.4-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgbm1-devel-19.1.2-1.mga7 Development files for Mesa (gbm libs) linux/i586
libgcc1-8.4.0-1.mga7 GNU C library linux/i586
libgcc1-8.3.1-0.20191101.1.mga7 GNU C library linux/i586
libgcc1-8.3.1-0.20190920.1.mga7 GNU C library linux/i586
libgcc1-8.3.1-0.20190802.1.mga7 GNU C library linux/i586
libgcrypt-devel-1.8.5-1.1.mga7 Development files for GNU cryptographic library linux/i586
libgcrypt-devel-1.8.5-1.mga7 Development files for GNU cryptographic library linux/i586
libgcrypt20-1.8.5-1.1.mga7 GNU Cryptographic library linux/i586
libgcrypt20-1.8.5-1.mga7 GNU Cryptographic library linux/i586
libgd-devel-2.2.5-5.2.mga7 The development libraries and header files for gd linux/i586
libgd-devel-2.2.5-5.1.mga7 The development libraries and header files for gd linux/i586
libgd-static-devel-2.2.5-5.2.mga7 Static GD library linux/i586
libgd-static-devel-2.2.5-5.1.mga7 Static GD library linux/i586
libgd3-2.2.5-5.2.mga7 A library used to create PNG, JPEG, or WBMP images linux/i586
libgd3-2.2.5-5.1.mga7 A library used to create PNG, JPEG, or WBMP images linux/i586
libgdal-devel-2.4.3-1.1.mga7 Development files for using the GDAL library linux/i586
libgdal-devel-2.4.1-2.1.mga7 Development files for using the GDAL library linux/i586
libgdal-static-devel-2.4.3-1.1.mga7 Development files for using the GDAL library linux/i586
libgdal-static-devel-2.4.1-2.1.mga7 Development files for using the GDAL library linux/i586
libgdal20-2.4.3-1.1.mga7 Libraries required for the GDAL library linux/i586
libgdal20-2.4.1-2.1.mga7 Libraries required for the GDAL library linux/i586
libgdm-devel-3.32.0-1.1.mga7 Development files for gdm linux/i586
libgdm-gir1.0-3.32.0-1.1.mga7 GObject Introspection interface description for gdm linux/i586
libgdm1-3.32.0-1.1.mga7 Library for the gdm greeter linux/i586
libgettextmisc-0.19.8.1-4.1.mga7 Other gettext libraries needed by gettext utilities linux/i586
libgfortran5-8.4.0-1.mga7 Fortran 95 runtime libraries linux/i586
libgfortran5-8.3.1-0.20191101.1.mga7 Fortran 95 runtime libraries linux/i586
libgfortran5-8.3.1-0.20190920.1.mga7 Fortran 95 runtime libraries linux/i586
libgfortran5-8.3.1-0.20190802.1.mga7 Fortran 95 runtime libraries linux/i586
libgimp2.0-devel-2.10.10-1.6.mga7 GIMP plugin and extension development kit linux/i586
libgimp2.0-devel-2.10.10-1.1.mga7 GIMP plugin and extension development kit linux/i586
libgimp2.0_0-2.10.10-1.6.mga7 GIMP libraries linux/i586
libgimp2.0_0-2.10.10-1.1.mga7 GIMP libraries linux/i586
libgio2.0_0-2.60.2-1.5.mga7 GIO is the input, output and streaming API of glib linux/i586
libgio2.0_0-2.60.2-1.4.mga7 GIO is the input, output and streaming API of glib linux/i586
libgio2.0_0-2.60.2-1.3.mga7 GIO is the input, output and streaming API of glib linux/i586
libgio2.0_0-2.60.2-1.2.mga7 GIO is the input, output and streaming API of glib linux/i586
libgit-devel-2.21.4-1.mga7 Git development files linux/i586
libgit-devel-2.21.3-1.mga7 Git development files linux/i586
libgit-devel-2.21.2-1.mga7 Git development files linux/i586
libgit-devel-2.21.1-1.1.mga7 Git development files linux/i586
libgit-devel-2.21.1-1.mga7 Git development files linux/i586
libgit2-devel-0.28.5-1.mga7 Development files for libgit2 linux/i586
libgit2-devel-0.28.4-1.mga7 Development files for libgit2 linux/i586
libgit2_28-0.28.5-1.mga7 A C implementation of the Git core methods as a library linux/i586
libgit2_28-0.28.4-1.mga7 A C implementation of the Git core methods as a library linux/i586
libgjs-devel-1.56.2-1.1.mga7 JavaScript bindings based on gobject-introspection linux/i586
libgjs-gir1.0-1.56.2-1.1.mga7 GObject Introspection interface description for gjs linux/i586
libgjs0-1.56.2-1.1.mga7 JavaScript bindings based on gobject-introspection linux/i586
libglapi0-20.2.3-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-20.2.1-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-20.0.7-3.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-20.0.6-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-20.0.4-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-20.0.1-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.3.4-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.3.3-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.3.2-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.3.1-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.2.6-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.2.2-1.1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.2.1-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.1.5-2.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.1.4-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-19.1.2-1.mga7 Files for mesa (glapi libs) linux/i586
libglapi0-devel-20.2.3-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-20.2.1-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-20.0.7-3.mga7 Development files for glapi libs linux/i586
libglapi0-devel-20.0.6-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-20.0.4-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-20.0.1-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.3.4-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.3.3-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.3.2-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.3.1-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.2.6-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.2.2-1.1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.2.1-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.1.5-2.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.1.4-1.mga7 Development files for glapi libs linux/i586
libglapi0-devel-19.1.2-1.mga7 Development files for glapi libs linux/i586
libglib-networking-2.60.2-1.1.mga7 Network-related GIO modules linux/i586
libglib-networking-gnutls-2.60.2-1.1.mga7 GIO module enabling TLS support for GLib linux/i586
libglib-testing-devel-0.1.0-2.mga7 Development files for libglib-testing linux/i586
libglib-testing0-0.1.0-2.mga7 Library for libglib-testing linux/i586
libglib2.0-devel-2.60.2-1.5.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-devel-2.60.2-1.4.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-devel-2.60.2-1.3.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-devel-2.60.2-1.2.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-static-devel-2.60.2-1.5.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-static-devel-2.60.2-1.4.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-static-devel-2.60.2-1.3.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0-static-devel-2.60.2-1.2.mga7 Static libraries and header files of glib2.0 linux/i586
libglib2.0_0-2.60.2-1.5.mga7 data files used by glib linux/i586
libglib2.0_0-2.60.2-1.4.mga7 data files used by glib linux/i586
libglib2.0_0-2.60.2-1.3.mga7 data files used by glib linux/i586
libglib2.0_0-2.60.2-1.2.mga7 data files used by glib linux/i586
libgnat8-8.4.0-1.mga7 Ada 95 runtime libraries linux/i586
libgnat8-8.3.1-0.20191101.1.mga7 Ada 95 runtime libraries linux/i586
libgnat8-8.3.1-0.20190920.1.mga7 Ada 95 runtime libraries linux/i586
libgnat8-8.3.1-0.20190802.1.mga7 Ada 95 runtime libraries linux/i586
libgnome-autoar-devel-0.3.1-1.mga7 Development files for gnome-autoar linux/i586
libgnome-autoar-devel-0.2.3-2.1.mga7 Development files for gnome-autoar linux/i586
libgnome-autoar-gir0.1-0.3.1-1.mga7 GObject Introspection interface library for gnome-autoar linux/i586
libgnome-autoar-gir0.1-0.2.3-2.1.mga7 GObject Introspection interface library for gnome-autoar linux/i586
libgnome-autoar0_0-0.3.1-1.mga7 Archive library linux/i586
libgnome-autoar0_0-0.2.3-2.1.mga7 Archive library linux/i586
libgnucash-devel-3.7-2.mga7 Libraries needed to develop for gnucash linux/i586
libgnucash0-3.7-2.mga7 Libraries for gnucash linux/i586
libgnutls-devel-3.6.15-1.1.mga7 Development files for gnutls linux/i586
libgnutls-devel-3.6.15-1.mga7 Development files for gnutls linux/i586
libgnutls-devel-3.6.14-1.mga7 Development files for gnutls linux/i586
libgnutls-devel-3.6.7-1.1.mga7 Development files for gnutls linux/i586
libgnutls30-3.6.15-1.1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutls30-3.6.15-1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutls30-3.6.14-1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutls30-3.6.7-1.1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutlsxx28-3.6.15-1.1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutlsxx28-3.6.15-1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutlsxx28-3.6.14-1.mga7 Library providing a secure layer (SSL) linux/i586
libgnutlsxx28-3.6.7-1.1.mga7 Library providing a secure layer (SSL) linux/i586
libgomp-devel-8.4.0-1.mga7 GCC OpenMP support linux/i586
libgomp-devel-8.3.1-0.20191101.1.mga7 GCC OpenMP support linux/i586
libgomp-devel-8.3.1-0.20190920.1.mga7 GCC OpenMP support linux/i586
libgomp-devel-8.3.1-0.20190802.1.mga7 GCC OpenMP support linux/i586
libgomp1-8.4.0-1.mga7 GCC OpenMP support library linux/i586
libgomp1-8.3.1-0.20191101.1.mga7 GCC OpenMP support library linux/i586
libgomp1-8.3.1-0.20190920.1.mga7 GCC OpenMP support library linux/i586
libgomp1-8.3.1-0.20190802.1.mga7 GCC OpenMP support library linux/i586
libgraphicsmagick++12-1.3.36-1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick++12-1.3.35-1.1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick++12-1.3.35-1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick++12-1.3.34-1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick++12-1.3.33-1.1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick++12-1.3.33-1.mga7 GraphicsMagick C++ libraries linux/i586
libgraphicsmagick-devel-1.3.36-1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick-devel-1.3.35-1.1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick-devel-1.3.35-1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick-devel-1.3.34-1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick-devel-1.3.33-1.1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick-devel-1.3.33-1.mga7 Static libraries and header files for GraphicsMagick app development linux/i586
libgraphicsmagick3-1.3.36-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagick3-1.3.35-1.1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagick3-1.3.35-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagick3-1.3.34-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagick3-1.3.33-1.1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagick3-1.3.33-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.36-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.35-1.1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.35-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.34-1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.33-1.1.mga7 GraphicsMagick libraries linux/i586
libgraphicsmagickwand2-1.3.33-1.mga7 GraphicsMagick libraries linux/i586
libgraphviz-devel-2.40.1-17.2.mga7 Development package for graphviz linux/i586
libgraphviz-devel-2.40.1-17.1.mga7 Development package for graphviz linux/i586
libgrss-devel-0.7.0-2.1.mga7 Library for easy management of RSS/Atom/Pie feeds -- Development Files linux/i586
libgrss0-0.7.0-2.1.mga7 Library for easy management of RSS/Atom/Pie feeds linux/i586
libgs-devel-9.27-1.6.mga7 Headers and links to compile against the "libgs9" library linux/i586
libgs-devel-9.27-1.4.mga7 Headers and links to compile against the "libgs9" library linux/i586
libgs-devel-9.27-1.3.mga7 Headers and links to compile against the "libgs9" library linux/i586
libgs-devel-9.27-1.2.mga7 Headers and links to compile against the "libgs9" library linux/i586
libgs9-9.27-1.6.mga7 PostScript/PDF interpreter and renderer (GhostScript shared library) linux/i586
libgs9-9.27-1.4.mga7 PostScript/PDF interpreter and renderer (GhostScript shared library) linux/i586
libgs9-9.27-1.3.mga7 PostScript/PDF interpreter and renderer (GhostScript shared library) linux/i586
libgs9-9.27-1.2.mga7 PostScript/PDF interpreter and renderer (GhostScript shared library) linux/i586
libgssdp-devel-1.2.3-1.mga7 Headers for developing programs that will use gssdp linux/i586
libgssdp-gir1.2-1.2.3-1.mga7 GObject Introspection interface description for GSSDP linux/i586
libgssdp1.2_0-1.2.3-1.mga7 Main library for gssdp linux/i586
libgstbadaudio1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstbadaudio1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstbasecamerabinsrc1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstbasecamerabinsrc1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstcodecparsers1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstcodecparsers1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstgl-gir1.0-1.16.0-2.1.mga7 GObject Introspection interface description for GstGL linux/i586
libgstgl1.0_0-1.16.0-2.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstinsertbin1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstinsertbin1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstisoff1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstisoff1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstmpegts1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstmpegts1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstphotography1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstphotography1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstplayer-gir1.0-1.16.0-1.2.mga7 Object Introspection interface description for GstPlayer linux/i586
libgstplayer-gir1.0-1.16.0-1.1.mga7 Object Introspection interface description for GstPlayer linux/i586
libgstplayer1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstplayer1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstreamer-plugins-bad-gir1.0-1.16.0-1.2.mga7 Object Introspection interface description for gstreamer1.0-plugins-bad linux/i586
libgstreamer-plugins-bad-gir1.0-1.16.0-1.1.mga7 Object Introspection interface description for gstreamer1.0-plugins-bad linux/i586
libgstreamer-plugins-bad1.0-devel-1.16.0-1.2.mga7 Libraries and include files for GStreamer streaming-media framework linux/i586
libgstreamer-plugins-bad1.0-devel-1.16.0-1.1.mga7 Libraries and include files for GStreamer streaming-media framework linux/i586
libgstreamer-plugins-base-gir1.0-1.16.0-2.1.mga7 GObject Introspection interface description for gstreamer1.0-plugins-base linux/i586
libgstreamer-plugins-base1.0-devel-1.16.0-2.1.mga7 GStreamer Plugin Library Headers linux/i586
libgstreamer-plugins-base1.0_0-1.16.0-2.1.mga7 GStreamer plugin libraries linux/i586
libgstsctp1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstsctp1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgsturidownloader1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgsturidownloader1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstwayland1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstwayland1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstwebrtc-gir1.0-1.16.0-1.2.mga7 Object Introspection interface description for GstWebRTC linux/i586
libgstwebrtc-gir1.0-1.16.0-1.1.mga7 Object Introspection interface description for GstWebRTC linux/i586
libgstwebrtc1.0_0-1.16.0-1.2.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgstwebrtc1.0_0-1.16.0-1.1.mga7 Libraries for GStreamer streaming-media framework linux/i586
libgtk+3.0-devel-3.24.8-1.1.mga7 Development files for GTK+ (GIMP ToolKit) applications linux/i586
libgtk+3_0-3.24.8-1.1.mga7 The GIMP ToolKit (GTK+), a library for creating GUIs linux/i586
libgtk-gir3.0-3.24.8-1.1.mga7 GObject introspection interface library for gtk+3.0 linux/i586
libguac-client-kubernetes0-1.3.0-1.mga7 Kubernetes support for guacd linux/i586
libguac-client-ssh0-1.3.0-1.mga7 SSH support for guacd linux/i586
libguac-client-telnet0-1.3.0-1.mga7 Telnet support for guacd linux/i586
libguac-client-vnc0-1.3.0-1.mga7 VNC support for guacd linux/i586
libguac-devel-1.3.0-1.mga7 Development files for guacd linux/i586
libguac19-1.3.0-1.mga7 The common library used by all C components of Guacamole linux/i586
libguile1.8-devel-1.8.8-25.1.mga7 Development headers and static library for libguile linux/i586
libguile17-1.8.8-25.1.mga7 Libraries for Guile 1.8.8 linux/i586
libgupnp-devel-1.2.3-1.1.mga7 Headers for developing programs that will use gupnp linux/i586
libgupnp-devel-1.2.3-1.mga7 Headers for developing programs that will use gupnp linux/i586
libgupnp-gir1.2-1.2.3-1.1.mga7 GObject Introspection interface description for gupnp linux/i586
libgupnp-gir1.2-1.2.3-1.mga7 GObject Introspection interface description for gupnp linux/i586
libgupnp1.2_0-1.2.3-1.1.mga7 Main library for gupnp linux/i586
libgupnp1.2_0-1.2.3-1.mga7 Main library for gupnp linux/i586
libgvc6-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
libgvc6-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libgvpr2-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
libgvpr2-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libgwengui-cpp0-4.99.22rc6-1.mga7 A multi-platform helper library for other libraries linux/i586
libgwengui-cpp0-4.20.2-1.mga7 A multi-platform helper library for other libraries linux/i586
libgwengui-gtk2_0-4.20.2-1.mga7 A GTK multi-platform helper library for other libraries linux/i586
libgwengui-gtk3_0-4.99.22rc6-1.mga7 A GTK multi-platform helper library for other libraries linux/i586
libgwengui-qt4_0-4.20.2-1.mga7 A Qt4 multi-platform helper library for other libraries linux/i586
libgwengui-qt5_0-4.99.22rc6-1.mga7 A Qt5 multi-platform helper library for other libraries linux/i586
libgwengui-qt5_0-4.20.2-1.mga7 A Qt5 multi-platform helper library for other libraries linux/i586
libgwenhywfar-devel-4.99.22rc6-1.mga7 Gwenhywfar development kit linux/i586
libgwenhywfar-devel-4.20.2-1.mga7 Gwenhywfar development kit linux/i586
libgwenhywfar60-4.20.2-1.mga7 A multi-platform helper library for other libraries linux/i586
libgwenhywfar78-4.99.22rc6-1.mga7 A multi-platform helper library for other libraries linux/i586
libhealpix-devel-3.50-2.1.mga7 Headers and modules for the Fortran HEALPix libraries linux/i586
libhealpix0-3.50-2.1.mga7 The HEALPix Fortran libraries linux/i586
libhealpix_cxx-devel-3.50-2.1.mga7 Headers and development files for the C++ HEALPix libraries linux/i586
libhealpix_cxx2-3.50-2.1.mga7 The HEALPix C++ libraries linux/i586
libheif-1.4.1-1.1.mga7 libheif is a ISO/IEC 23008-12:2017 HEIF file format decoder and encoder linux/i586
libheif-devel-1.4.1-1.1.mga7 Development files for libheif linux/i586
libheif1-1.4.1-1.1.mga7 Shared libraries for libheif linux/i586
libheimntlm-samba4_1-4.10.18-1.3.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.18-1.1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.18-1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.17-1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.15-1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.12-1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.11-1.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libheimntlm-samba4_1-4.10.8-3.mga7 Samba AD Domain controller NTLM Libraries linux/i586
libhiredis-devel-0.13.3-4.1.mga7 Development files for hiredis linux/i586
libhiredis0.13-0.13.3-4.1.mga7 Minimalistic C client library for Redis linux/i586
libhivex-devel-1.3.20-1.mga7 Development tools and libraries for hivex linux/i586
libhivex0-1.3.20-1.mga7 Shared libraries for hivex linux/i586
libhogweed4-3.4.1-1.1.mga7 Hogweed shared library linux/i586
libhtp-devel-4.1.9-1.mga7 HTP library developemnt linux/i586
libhtp-devel-4.1.8-1.mga7 HTP library developemnt linux/i586
libhtp-devel-4.1.6-1.mga7 HTP library developemnt linux/i586
libhtp2-4.1.9-1.mga7 HTP library linux/i586
libhtp2-4.1.8-1.mga7 HTP library linux/i586
libhtp2-4.1.6-1.mga7 HTP library linux/i586
libhttp-parser-devel-2.9.3-1.mga7 Development headers and libraries for http-parser linux/i586
libhttp-parser2-2.9.3-1.mga7 A parser for HTTP messages written in C linux/i586
libhunspell-devel-1.7.0-1.1.mga7 Development files for hunspell linux/i586
libhunspell1.7_0-1.7.0-1.1.mga7 Shared libraries for hunspell linux/i586
libhylafax+-devel-7.0.3-1.mga7 Hylafax Development libraries linux/i586
libhylafax+-devel-7.0.2-1.mga7 Hylafax Development libraries linux/i586
libhylafax+7-7.0.3-1.mga7 Hylafax libraries linux/i586
libhylafax+7-7.0.2-1.mga7 Hylafax libraries linux/i586
libibus-gir1.0-1.5.20-1.1.mga7 GObject introspection interface library for ibus linux/i586
libibus1.0_5-1.5.20-1.1.mga7 Shared libraries for ibus linux/i586
libicu-devel-63.1-1.2.mga7 Development files for the International Components for Unicode linux/i586
libicu-devel-63.1-1.1.mga7 Development files for the International Components for Unicode linux/i586
libicu63-63.1-1.2.mga7 Libraries for the International Components for Unicode linux/i586
libicu63-63.1-1.1.mga7 Libraries for the International Components for Unicode linux/i586
libidn2-devel-2.2.0-1.mga7 Development files for libidn2 linux/i586
libidn2-i18n-2.2.0-1.mga7 Internationalization and locale data for libidn2 linux/noarch
libidn2_0-2.2.0-1.mga7 Shared libraries for libidn2 linux/i586
libijs-devel-0.35-147.6.mga7 Headers and links for compiling against the "libijs1" library linux/i586
libijs-devel-0.35-147.4.mga7 Headers and links for compiling against the "libijs1" library linux/i586
libijs-devel-0.35-147.3.mga7 Headers and links for compiling against the "libijs1" library linux/i586
libijs-devel-0.35-147.2.mga7 Headers and links for compiling against the "libijs1" library linux/i586
libijs1-0.35-147.6.mga7 Dynamic library for the IJS printer driver plug-in interface linux/i586
libijs1-0.35-147.4.mga7 Dynamic library for the IJS printer driver plug-in interface linux/i586
libijs1-0.35-147.3.mga7 Dynamic library for the IJS printer driver plug-in interface linux/i586
libijs1-0.35-147.2.mga7 Dynamic library for the IJS printer driver plug-in interface linux/i586
libilmbase-devel-2.3.0-1.1.mga7 Development files for ilmbase linux/i586
libilmbase24-2.3.0-1.1.mga7 Abraction/convenience libraries for OpenEXR linux/i586
libilmimf2_3_24-2.3.0-2.4.mga7 Dynamic libraries from openexr linux/i586
libilmimf2_3_24-2.3.0-2.3.mga7 Dynamic libraries from openexr linux/i586
libilmimf2_3_24-2.3.0-2.2.mga7 Dynamic libraries from openexr linux/i586
libilmimf2_3_24-2.3.0-2.1.mga7 Dynamic libraries from openexr linux/i586
libimobiledevice-1.2.1-0.git20190818.1.mga7 Library for connecting to Apple devices linux/i586
libimobiledevice-devel-1.2.1-0.git20190818.1.mga7 Development package for libimobiledevice linux/i586
libimobiledevice6-1.2.1-0.git20190818.1.mga7 Library for connecting to Apple devices linux/i586
libinih-devel-52-1.mga7 Development files for inih linux/i586
libinih0-52-1.mga7 Simple .INI file parser in C, good for embedded systems linux/i586
libintl8-0.19.8.1-4.1.mga7 Basic libintl library for internationalization linux/i586
libip4tc-devel-1.8.2-5.1.mga7 Static library and header files for the iptables library linux/i586
libip4tc0-1.8.2-5.1.mga7 Shared iptables library linux/i586
libip6tc-devel-1.8.2-5.1.mga7 Static library and header files for the iptables library linux/i586
libip6tc0-1.8.2-5.1.mga7 Shared iptables library linux/i586
libipa_hbac-1.16.3-3.3.mga7 FreeIPA HBAC Evaluator library linux/i586
libipa_hbac-1.16.3-3.2.mga7 FreeIPA HBAC Evaluator library linux/i586
libipa_hbac-1.16.3-3.1.mga7 FreeIPA HBAC Evaluator library linux/i586
libipa_hbac-devel-1.16.3-3.3.mga7 FreeIPA HBAC Evaluator library linux/i586
libipa_hbac-devel-1.16.3-3.2.mga7 FreeIPA HBAC Evaluator library linux/i586
libipa_hbac-devel-1.16.3-3.1.mga7 FreeIPA HBAC Evaluator library linux/i586
libipq-devel-1.8.2-5.1.mga7 Static library and header files for the iptables library linux/i586
libipq0-1.8.2-5.1.mga7 Shared iptables library linux/i586
libiproute2-static-devel-5.10.0-1.mga7 Development files for iproute2 linux/i586
libiproute2-static-devel-5.7.0-1.mga7 Development files for iproute2 linux/i586
libiproute2-static-devel-5.6.0-1.mga7 Development files for iproute2 linux/i586
libiproute2-static-devel-5.5.0-1.mga7 Development files for iproute2 linux/i586
libiproute2-static-devel-5.4.0-1.mga7 Development files for iproute2 linux/i586
libiproute2-static-devel-5.2.0-1.mga7 Development files for iproute2 linux/i586
libipset-devel-7.10-1.mga7 Development files for ipset linux/i586
libipset-devel-7.9-1.mga7 Development files for ipset linux/i586
libipset-devel-7.6-1.mga7 Development files for ipset linux/i586
libipset13-7.10-1.mga7 Shared ipset library linux/i586
libipset13-7.9-1.mga7 Shared ipset library linux/i586
libipset13-7.6-1.mga7 Shared ipset library linux/i586
libiptables-devel-1.8.2-5.1.mga7 Static library and header files for the iptables library linux/i586
libiptables12-1.8.2-5.1.mga7 Shared iptables library linux/i586
libiptc-devel-1.8.2-5.1.mga7 Static library and header files for the iptables library linux/i586
libiptc0-1.8.2-5.1.mga7 Shared iptables library linux/i586
libirs161-9.11.6-1.5.mga7 libirs shared library for bind DNS linux/i586
libirs161-9.11.6-1.4.mga7 libirs shared library for bind DNS linux/i586
libirs161-9.11.6-1.3.mga7 libirs shared library for bind DNS linux/i586
libirs161-9.11.6-1.2.mga7 libirs shared library for bind DNS linux/i586
libirs161-9.11.6-1.1.mga7 libirs shared library for bind DNS linux/i586
libisc1100-9.11.6-1.5.mga7 libisc shared library for bind DNS linux/i586
libisc1100-9.11.6-1.4.mga7 libisc shared library for bind DNS linux/i586
libisc1100-9.11.6-1.3.mga7 libisc shared library for bind DNS linux/i586
libisc1100-9.11.6-1.2.mga7 libisc shared library for bind DNS linux/i586
libisc1100-9.11.6-1.1.mga7 libisc shared library for bind DNS linux/i586
libisccc161-9.11.6-1.5.mga7 libisccc shared library for bind DNS linux/i586
libisccc161-9.11.6-1.4.mga7 libisccc shared library for bind DNS linux/i586
libisccc161-9.11.6-1.3.mga7 libisccc shared library for bind DNS linux/i586
libisccc161-9.11.6-1.2.mga7 libisccc shared library for bind DNS linux/i586
libisccc161-9.11.6-1.1.mga7 libisccc shared library for bind DNS linux/i586
libisccfg163-9.11.6-1.5.mga7 libisccfg shared library for bind DNS linux/i586
libisccfg163-9.11.6-1.4.mga7 libisccfg shared library for bind DNS linux/i586
libisccfg163-9.11.6-1.3.mga7 libisccfg shared library for bind DNS linux/i586
libisccfg163-9.11.6-1.2.mga7 libisccfg shared library for bind DNS linux/i586
libisccfg163-9.11.6-1.1.mga7 libisccfg shared library for bind DNS linux/i586
libitm-devel-8.4.0-1.mga7 The GNU Transactional Memory library devel files linux/i586
libitm-devel-8.3.1-0.20191101.1.mga7 The GNU Transactional Memory library devel files linux/i586
libitm-devel-8.3.1-0.20190920.1.mga7 The GNU Transactional Memory library devel files linux/i586
libitm-devel-8.3.1-0.20190802.1.mga7 The GNU Transactional Memory library devel files linux/i586
libitm1-8.4.0-1.mga7 The GNU Transactional Memory library linux/i586
libitm1-8.3.1-0.20191101.1.mga7 The GNU Transactional Memory library linux/i586
libitm1-8.3.1-0.20190920.1.mga7 The GNU Transactional Memory library linux/i586
libitm1-8.3.1-0.20190802.1.mga7 The GNU Transactional Memory library linux/i586
libixion-devel-0.15.0-6.mga7 Development files for libixion linux/i586
libixion-doc-0.15.0-6.mga7 API documentation for libixion linux/noarch
libixion-tools-0.15.0-6.mga7 Testing tools for libixion linux/i586
libixion0.15_0-0.15.0-6.mga7 A general purpose formula parser & interpreter library linux/i586
libixml10-1.8.4-3.2.mga7 Library and tools for the UPnP protocol linux/i586
libixml10-1.8.4-3.1.mga7 Library and tools for the UPnP protocol linux/i586
libjack-devel-1.9.12-2.1.mga7 Header files for Jack linux/i586
libjack0-1.9.12-2.1.mga7 Library associated with jack kit, needed for jackd/jackdbus linux/i586
libjasper-devel-2.0.27-1.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper-devel-2.0.25-1.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper-devel-2.0.23-1.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper-devel-2.0.19-1.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper-devel-2.0.14-4.2.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper-devel-2.0.14-4.1.mga7 Development tools for programs which will use the libjasper library linux/i586
libjasper4-2.0.27-1.mga7 Libraries for JasPer linux/i586
libjasper4-2.0.25-1.mga7 Libraries for JasPer linux/i586
libjasper4-2.0.23-1.mga7 Libraries for JasPer linux/i586
libjasper4-2.0.19-1.mga7 Libraries for JasPer linux/i586
libjasper4-2.0.14-4.2.mga7 Libraries for JasPer linux/i586
libjasper4-2.0.14-4.1.mga7 Libraries for JasPer linux/i586
libjavascriptcore-gir4.0-2.32.1-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.32.0-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.30.5-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.30.3-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.28.4-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.28.2-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.28.1-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.28.0-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.26.4-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.26.3-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.26.2-1.1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.26.2-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcore-gir4.0-2.24.4-1.mga7 GObject Introspection interface description for JSCore linux/i586
libjavascriptcoregtk4.0_18-2.32.1-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.32.0-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.30.5-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.30.3-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.28.4-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.28.2-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.28.1-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.28.0-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.26.4-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.26.3-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.26.2-1.1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.26.2-1.mga7 GTK port of WebKit web browser engine linux/i586
libjavascriptcoregtk4.0_18-2.24.4-1.mga7 GTK port of WebKit web browser engine linux/i586
libjbig2dec-devel-0.18-1.1.mga7 Static library and header files for development with jbig2dec linux/i586
libjbig2dec-devel-0.18-1.mga7 Static library and header files for development with jbig2dec linux/i586
libjbig2dec0-0.18-1.1.mga7 A decoder implementation of the JBIG2 image compression format linux/i586
libjbig2dec0-0.18-1.mga7 A decoder implementation of the JBIG2 image compression format linux/i586
libjpeg-devel-2.0.4-1.1.mga7 Development tools for programs which will use the libjpeg library linux/i586
libjpeg-devel-2.0.4-1.mga7 Development tools for programs which will use the libjpeg library linux/i586
libjpeg-devel-2.0.3-1.mga7 Development tools for programs which will use the libjpeg library linux/i586
libjpeg-static-devel-2.0.4-1.1.mga7 Static libraries for programs which will use the libjpeg library linux/i586
libjpeg-static-devel-2.0.4-1.mga7 Static libraries for programs which will use the libjpeg library linux/i586
libjpeg-static-devel-2.0.3-1.mga7 Static libraries for programs which will use the libjpeg library linux/i586
libjpeg62-2.0.4-1.1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjpeg62-2.0.4-1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjpeg62-2.0.3-1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjpeg8-2.0.4-1.1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjpeg8-2.0.4-1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjpeg8-2.0.3-1.mga7 A MMX/SSE2 accelerated library for manipulating JPEG image files linux/i586
libjson-c-devel-0.13.1-2.2.mga7 Development headers and libraries for json-c linux/i586
libjson-c4-0.13.1-2.2.mga7 JSON implementation in C linux/i586
libkaccounts-devel-19.04.0-1.2.mga7 Devel stuff for kaccounts-integration linux/i586
libkaccounts-devel-19.04.0-1.1.mga7 Devel stuff for kaccounts-integration linux/i586
libkaccounts1-19.04.0-1.2.mga7 Small system to administer web accounts across the KDE desktop linux/i586
libkaccounts1-19.04.0-1.1.mga7 Small system to administer web accounts across the KDE desktop linux/i586
libkcmkwincommon5-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkcmutils4-4.14.38-7.1.mga7 Utility classes for KCModule linux/i586
libkconfig-devel-5.57.0-1.1.mga7 Devel stuff for kconfig linux/i586
libkconfigCore5-5.57.0-1.1.mga7 KDE Frameworks 5 Tier 1 addon with advanced configuration system linux/i586
libkconfigGui5-5.57.0-1.1.mga7 KDE Frameworks 5 Tier 1 addon with advanced configuration system linux/i586
libkdc-samba4_2-4.10.18-1.3.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.18-1.1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.18-1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.17-1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.15-1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.12-1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.11-1.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkdc-samba4_2-4.10.8-3.mga7 Samba AD Domain Controller KDC Libraries linux/i586
libkde3support4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkdeclarative5-4.14.38-7.1.mga7 KDE 4 Core library linux/i586
libkdeconnectcore1-1.3.4-2.2.mga7 Runtime library for kdeconnect-kde linux/i586
libkdeconnectcore1-1.3.4-2.1.mga7 Runtime library for kdeconnect-kde linux/i586
libkdeconnectinterfaces1-1.3.4-2.2.mga7 Runtime library for kdeconnect-kde linux/i586
libkdeconnectinterfaces1-1.3.4-2.1.mga7 Runtime library for kdeconnect-kde linux/i586
libkdeconnectpluginkcm1-1.3.4-2.2.mga7 Runtime library for kdeconnect-kde linux/i586
libkdeconnectpluginkcm1-1.3.4-2.1.mga7 Runtime library for kdeconnect-kde linux/i586
libkdecore5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkdefakes5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkdesu5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkdeui5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkdewebkit5-4.14.38-7.1.mga7 KDE integration library for QtWebKit library linux/i586
libkdnssd4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkemoticons4-4.14.38-7.1.mga7 KDE 4 library linux/i586
libkerfuffle19-19.04.0-1.2.mga7 Runtime library for Ark linux/i586
libkerfuffle19-19.04.0-1.1.mga7 Runtime library for Ark linux/i586
libkf5imap-devel-19.04.0-1.1.mga7 Devel stuff for kimap linux/i586
libkf5imap5-19.04.0-1.1.mga7 KIMAP - a job-based API for interacting with IMAP servers linux/i586
libkf5kleopatraclientcore1-19.04.0-1.1.mga7 Certificate manager and GUI for OpenPGP and CMS cryptography linux/i586
libkf5kleopatraclientgui1-19.04.0-1.1.mga7 Certificate manager and GUI for OpenPGP and CMS cryptography linux/i586
libkf5libkleopatra-devel-19.04.0-1.1.mga7 Devel stuff for kleopatra linux/i586
libkf5messagecomposer5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5messagecomposer5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5messagecore5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5messagecore5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5messagelib-devel-19.04.0-1.2.mga7 Devel stuff for messagelib linux/i586
libkf5messagelib-devel-19.04.0-1.1.mga7 Devel stuff for messagelib linux/i586
libkf5messagelist5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5messagelist5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5messageviewer5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5messageviewer5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5mimetreeparser5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5mimetreeparser5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5networkmanagerqt5-5.57.0-1.2.mga7 Qt wrapper for NetworkManager API linux/i586
libkf5templateparser5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5templateparser5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkf5torrent-devel-2.2.0-1.mga7 Ktorrent plugin devel headers linux/i586
libkf5torrent6-2.2.0-1.mga7 Ktorrent library linux/i586
libkf5webengineviewer5-19.04.0-1.2.mga7 Libs for messages linux/i586
libkf5webengineviewer5-19.04.0-1.1.mga7 Libs for messages linux/i586
libkfile4-4.14.38-7.1.mga7 Library for file management widgets and dialogs linux/i586
libkhtml5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkidletime4-4.14.38-7.1.mga7 KDE 4 library linux/i586
libkimproxy4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkio5-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkioarchive-devel-19.04.0-1.1.mga7 Devel stuff for kio-extras linux/i586
libkioarchive5-19.04.0-1.1.mga7 Extra kio plugins needed by KF5 linux/i586
libkjs4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkjsapi4-4.14.38-7.1.mga7 Extensible interpreter for ECMAScript library linux/i586
libkjsembed4-4.14.38-7.1.mga7 A binding of the ECMAScript language to interface with KDE code linux/i586
libkmediaplayer4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkmindexreader5-19.04.0-1.2.mga7 KDEPIM Runtime library linux/i586
libkmindexreader5-19.04.0-1.1.mga7 KDEPIM Runtime library linux/i586
libkmm_csvimportercore5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_icons5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_menus5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_models5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_mymoney5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_payeeidentifier5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_plugin5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_printer5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_settings5-5.0.7-1.mga7 KMyMoney library linux/i586
libkmm_widgets5-5.0.7-1.mga7 KMyMoney library linux/i586
libkms1-2.4.102-1.mga7 Shared library for KMS linux/i586
libkms1-2.4.101-2.mga7 Shared library for KMS linux/i586
libkms1-2.4.101-1.mga7 Shared library for KMS linux/i586
libkms1-2.4.100-1.mga7 Shared library for KMS linux/i586
libkms1-2.4.99-3.mga7 Shared library for KMS linux/i586
libknewstuff2_4-4.14.38-7.1.mga7 Library allowing applications to easily download data from the Internet linux/i586
libknewstuff3_4-4.14.38-7.1.mga7 Library providing data sharing capabilities to KDE applications linux/i586
libknotifyconfig4-4.14.38-7.1.mga7 Library to handle user notifications linux/i586
libkntlm4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkopete-devel-19.04.0-1.1.mga7 Devel stuff for kopete linux/i586
libkopete1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopete_oscar1-19.04.0-1.1.mga7 KDE Runtime library for Kopete linux/i586
libkopete_otr_shared1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopete_videodevice1-19.04.0-1.1.mga7 Runtime Library for Kopete linux/i586
libkopeteaddaccountwizard1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopetechatwindow_shared1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopetecontactlist1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopeteidentity1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopeteprivacy1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkopetestatusmenu1-19.04.0-1.1.mga7 Runtime library for Kopete linux/i586
libkparts4-4.14.38-7.1.mga7 Library providing the KDE component model linux/i586
libkprintutils4-4.14.38-7.1.mga7 KDE 4 library linux/i586
libkpty4-4.14.38-7.1.mga7 Abstraction layer for virtual consoles linux/i586
libkrb53-1.17-2.1.mga7 The shared libraries used by Kerberos 5 linux/i586
libkrb53-devel-1.17-2.1.mga7 Development files needed for compiling Kerberos 5 programs linux/i586
libkrosscore4-4.14.38-7.1.mga7 Scripting host for KDE applications linux/i586
libkrossui4-4.14.38-7.1.mga7 Scripting host for KDE applications linux/i586
libktcore16-5.2.0-1.mga7 Ktorrent library linux/i586
libktcore16-5.1.1-4.1.mga7 Ktorrent library linux/i586
libktexteditor4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libktorrent-common-2.2.0-1.mga7 Common files of libktorrent linux/noarch
libkunitconversion4-4.14.38-7.1.mga7 KDE 4 library used to convert units linux/i586
libkunittest4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libkutils4-4.14.38-7.1.mga7 Library for printing, chatting and more linux/i586
libkwin-devel-5.15.4-1.1.mga7 Devel stuff for kwin linux/i586
libkwin4_effect_builtins1-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkwin5-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkwineffects5-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkwinglutils5-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkwinxrenderutils5-5.15.4-1.1.mga7 Plasma 5 Window Manager linux/i586
libkworkspace5-5.15.4-1.1.mga7 KF 5 application workspace components linux/i586
liblab_gamut1-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
liblab_gamut1-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libldap2.4_2-2.4.50-1.4.mga7 OpenLDAP libraries linux/i586
libldap2.4_2-2.4.50-1.3.mga7 OpenLDAP libraries linux/i586
libldap2.4_2-2.4.50-1.2.mga7 OpenLDAP libraries linux/i586
libldap2.4_2-2.4.50-1.1.mga7 OpenLDAP libraries linux/i586
libldap2.4_2-2.4.47-3.1.mga7 OpenLDAP libraries linux/i586
libldap2.4_2-devel-2.4.50-1.4.mga7 OpenLDAP development libraries and header files linux/i586
libldap2.4_2-devel-2.4.50-1.3.mga7 OpenLDAP development libraries and header files linux/i586
libldap2.4_2-devel-2.4.50-1.2.mga7 OpenLDAP development libraries and header files linux/i586
libldap2.4_2-devel-2.4.50-1.1.mga7 OpenLDAP development libraries and header files linux/i586
libldap2.4_2-devel-2.4.47-3.1.mga7 OpenLDAP development libraries and header files linux/i586
libldap2.4_2-static-devel-2.4.50-1.4.mga7 OpenLDAP development static libraries linux/i586
libldap2.4_2-static-devel-2.4.50-1.3.mga7 OpenLDAP development static libraries linux/i586
libldap2.4_2-static-devel-2.4.50-1.2.mga7 OpenLDAP development static libraries linux/i586
libldap2.4_2-static-devel-2.4.50-1.1.mga7 OpenLDAP development static libraries linux/i586
libldap2.4_2-static-devel-2.4.47-3.1.mga7 OpenLDAP development static libraries linux/i586
libldb-devel-1.5.8-1.1.mga7 Library implementing Samba's embedded database linux/i586
libldb-devel-1.5.8-1.mga7 Library implementing Samba's embedded database linux/i586
libldb-devel-1.5.7-1.mga7 Library implementing Samba's embedded database linux/i586
libldb-devel-1.5.6-1.mga7 Library implementing Samba's embedded database linux/i586
libldb-devel-1.5.5-1.mga7 Library implementing Samba's embedded database linux/i586
libldb1-1.5.8-1.1.mga7 Library implementing Samba's embedded database linux/i586
libldb1-1.5.8-1.mga7 Library implementing Samba's embedded database linux/i586
libldb1-1.5.7-1.mga7 Library implementing Samba's embedded database linux/i586
libldb1-1.5.6-1.mga7 Library implementing Samba's embedded database linux/i586
libldb1-1.5.5-1.mga7 Library implementing Samba's embedded database linux/i586
liblensfun-devel-0.3.2-8.1.mga7 Development tools for programs which will use the lensfun linux/i586
liblensfun1-0.3.2-8.1.mga7 A library to rectify defects introduced by photographic lenses linux/i586
libleptonica-devel-1.80.0-1.mga7 Leptonica header files linux/i586
libleptonica5-1.80.0-1.mga7 C library for image processing and analysis linux/i586
liblinuxsampler-devel-2.1.0-8.1.mga7 Libraries for linuxsampler linux/i586
liblinuxsampler5-2.1.0-8.1.mga7 Libraries for linuxsampler linux/i586
libllvm-devel-8.0.0-1.1.mga7 Development files for LLVM linux/i586
libllvm8.0-8.0.0-1.1.mga7 LLVM shared libraries linux/i586
liblm_sensors-devel-3.5.0-2.1.mga7 Development libraries and header files for lm_sensors linux/i586
liblm_sensors-static-devel-3.5.0-2.1.mga7 Static libraries for lm_sensors linux/i586
liblm_sensors5-3.5.0-2.1.mga7 Libraries needed for lm_sensors linux/i586
liblrmd1-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
liblrmd1-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
liblua-devel-5.2.4-3.1.mga7 Headers and development files for Lua linux/i586
liblua-static-devel-5.2.4-3.1.mga7 Static development files for Lua linux/i586
liblua5.2-5.2.4-3.1.mga7 Powerful, light-weight programming language linux/i586
liblua5.3-5.3.5-2.1.mga7 Powerful, light-weight programming language linux/i586
liblua5.3-devel-5.3.5-2.1.mga7 Headers and development files for Lua linux/i586
liblua5.3-static-devel-5.3.5-2.1.mga7 Static development files for Lua linux/i586
libluajit5.1-devel-2.1.0-0.beta3.5.mga7 Just-In-Time Compiler for the Lua programming language linux/i586
libluajit5.1_2-2.1.0-0.beta3.5.mga7 Just-In-Time Compiler for the Lua programming language linux/i586
liblvm2-devel-2.02.183-1.1.mga7 Development files for LVM2 command line library linux/i586
liblvm2app2.2-2.02.183-1.1.mga7 LVM2 application api library linux/i586
liblvm2cmd-devel-2.02.183-1.1.mga7 Development files for LVM2 command line library linux/i586
liblvm2cmd2.02-2.02.183-1.1.mga7 LVM2 command line library linux/i586
liblwres161-9.11.6-1.5.mga7 liblwres shared library for bind DNS linux/i586
liblwres161-9.11.6-1.4.mga7 liblwres shared library for bind DNS linux/i586
liblwres161-9.11.6-1.3.mga7 liblwres shared library for bind DNS linux/i586
liblwres161-9.11.6-1.2.mga7 liblwres shared library for bind DNS linux/i586
liblwres161-9.11.6-1.1.mga7 liblwres shared library for bind DNS linux/i586
liblz4-devel-1.9.2-1.1.mga7 Development library for lz4 linux/i586
liblz4-devel-1.9.2-1.mga7 Development library for lz4 linux/i586
liblz4-static-devel-1.9.2-1.1.mga7 Static library for lz4 linux/i586
liblz4-static-devel-1.9.2-1.mga7 Static library for lz4 linux/i586
liblz4_1-1.9.2-1.1.mga7 Library for lz4 linux/i586
liblz4_1-1.9.2-1.mga7 Library for lz4 linux/i586
libmagic-devel-5.37-1.2.mga7 Development files to build applications that handle magic files linux/i586
libmagic-devel-5.37-1.1.mga7 Development files to build applications that handle magic files linux/i586
libmagic-static-devel-5.37-1.2.mga7 Static library to build applications that handle magic files linux/i586
libmagic-static-devel-5.37-1.1.mga7 Static library to build applications that handle magic files linux/i586
libmagic1-5.37-1.2.mga7 Shared library for handling magic files linux/i586
libmagic1-5.37-1.1.mga7 Shared library for handling magic files linux/i586
libmagick++-7Q16HDRI_4-7.0.10.55-1.mga7 ImageMagick libraries linux/i586
libmagick++-7Q16HDRI_4-7.0.8.62-1.mga7 ImageMagick libraries linux/i586
libmagick++-7Q16HDRI_5-7.0.10.62-1.mga7 ImageMagick libraries linux/i586
libmagick-7Q16HDRI_6-7.0.8.62-1.mga7 ImageMagick libraries linux/i586
libmagick-7Q16HDRI_8-7.0.10.55-1.mga7 ImageMagick libraries linux/i586
libmagick-7Q16HDRI_9-7.0.10.62-1.mga7 ImageMagick libraries linux/i586
libmagick-devel-7.0.10.62-1.mga7 Static libraries and header files for ImageMagick app development linux/i586
libmagick-devel-7.0.10.55-1.mga7 Static libraries and header files for ImageMagick app development linux/i586
libmagick-devel-7.0.8.62-1.mga7 Static libraries and header files for ImageMagick app development linux/i586
libmaildir5-19.04.0-1.2.mga7 KDEPIM 4 library linux/i586
libmaildir5-19.04.0-1.1.mga7 KDEPIM 4 library linux/i586
libmalcontent-devel-0.9.0-2.mga7 Development files for malcontent linux/i586
libmalcontent-gir0-0.9.0-2.mga7 GObject Introspection interface description for malcontent linux/i586
libmalcontent0-0.9.0-2.mga7 Library for parental controls support linux/i586
libmariadb-devel-10.3.29-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.27-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.26-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.25-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.24-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.23-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.22-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.20-1.mga7 Development header files and libraries linux/i586
libmariadb-devel-10.3.17-1.mga7 Development header files and libraries linux/i586
libmariadb-embedded-devel-10.3.29-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.27-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.26-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.25-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.24-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.23-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.22-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.20-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb-embedded-devel-10.3.17-1.mga7 Development files for MySQL as an embeddable library linux/i586
libmariadb3-10.3.29-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.27-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.26-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.25-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.24-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.23-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.22-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.20-1.mga7 Shared libraries linux/i586
libmariadb3-10.3.17-1.mga7 Shared libraries linux/i586
libmariadbd19-10.3.29-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.27-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.26-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.25-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.24-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.23-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.22-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.20-1.mga7 MariaDB as an embeddable library linux/i586
libmariadbd19-10.3.17-1.mga7 MariaDB as an embeddable library linux/i586
libmatio-devel-1.5.16-1.2.mga7 Development files for matio linux/i586
libmatio-devel-1.5.16-1.1.mga7 Development files for matio linux/i586
libmatio-devel-1.5.16-1.mga7 Development files for matio linux/i586
libmatio9-1.5.16-1.2.mga7 MAT File I/O Library linux/i586
libmatio9-1.5.16-1.1.mga7 MAT File I/O Library linux/i586
libmatio9-1.5.16-1.mga7 MAT File I/O Library linux/i586
libmatroska-devel-1.5.0-2.1.mga7 Matroska Audio/Video file format headers and static library linux/i586
libmatroska6-1.5.0-2.1.mga7 Matroska Audio/Video file format shared library linux/i586
libmaxminddb-devel-1.3.2-3.1.mga7 Libraries and header files for libmaxminddb linux/i586
libmaxminddb0-1.3.2-3.1.mga7 C library for the MaxMind DB file format linux/i586
libmbedcrypto3-2.16.9-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.8-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.7-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.6-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.5-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.4-1.mga7 mbed crypto library linux/i586
libmbedcrypto3-2.16.2-1.mga7 mbed crypto library linux/i586
libmbedtls-devel-2.16.9-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.8-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.7-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.6-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.5-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.4-1.mga7 mbed TLS development files linux/i586
libmbedtls-devel-2.16.2-1.mga7 mbed TLS development files linux/i586
libmbedtls12-2.16.9-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.8-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.7-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.6-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.5-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.4-1.mga7 mbed TLS library linux/i586
libmbedtls12-2.16.2-1.mga7 mbed TLS library linux/i586
libmbedx509_0-2.16.9-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.8-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.7-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.6-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.5-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.4-1.mga7 mbed TLS X509 library linux/i586
libmbedx509_0-2.16.2-1.mga7 mbed TLS X509 library linux/i586
libmediainfo-devel-20.09-1.mga7 Include files and mandatory libraries for development linux/i586
libmediainfo-devel-18.12-1.1.mga7 Include files and mandatory libraries for development linux/i586
libmediainfo0-20.09-1.mga7 Supplies technical and tag information about a video or audio file linux/i586
libmediainfo0-18.12-1.1.mga7 Supplies technical and tag information about a video or audio file linux/i586
libmesaegl1-20.2.3-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-20.2.1-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-20.0.7-3.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-20.0.6-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-20.0.4-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-20.0.1-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.3.4-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.3.3-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.3.2-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.3.1-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.2.6-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.2.2-1.1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.2.1-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.1.5-2.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.1.4-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-19.1.2-1.mga7 Files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.2.3-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.2.1-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.0.7-3.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.0.6-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.0.4-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-20.0.1-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.3.4-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.3.3-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.3.2-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.3.1-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.2.6-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.2.2-1.1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.2.1-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.1.5-2.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.1.4-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesaegl1-devel-19.1.2-1.mga7 Development files for Mesa (EGL libs) linux/i586
libmesagl1-20.2.3-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-20.2.1-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-20.0.7-3.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-20.0.6-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-20.0.4-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-20.0.1-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.3.4-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.3.3-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.3.2-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.3.1-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.2.6-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.2.2-1.1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.2.1-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.1.5-2.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.1.4-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-19.1.2-1.mga7 Files for Mesa (GL and GLX libs) linux/i586
libmesagl1-devel-20.2.3-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-20.2.1-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-20.0.7-3.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-20.0.6-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-20.0.4-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-20.0.1-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.3.4-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.3.3-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.3.2-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.3.1-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.2.6-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.2.2-1.1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.2.1-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.1.5-2.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.1.4-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesagl1-devel-19.1.2-1.mga7 Development files for Mesa (OpenGL compatible 3D lib) linux/i586
libmesaglesv1_1-20.2.3-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-20.2.1-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-20.0.7-3.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-20.0.6-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-20.0.4-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-20.0.1-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.3.4-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.3.3-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.3.2-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.3.1-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.2.6-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.2.2-1.1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.2.1-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.1.5-2.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.1.4-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-19.1.2-1.mga7 Files for Mesa (glesv1 libs) linux/i586
libmesaglesv1_1-devel-20.2.3-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-20.2.1-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-20.0.7-3.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-20.0.6-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-20.0.4-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-20.0.1-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.3.4-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.3.3-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.3.2-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.3.1-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.2.6-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.2.2-1.1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.2.1-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.1.5-2.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.1.4-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv1_1-devel-19.1.2-1.mga7 Development files for glesv1 libs linux/i586
libmesaglesv2_2-20.2.3-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-20.2.1-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-20.0.7-3.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-20.0.6-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-20.0.4-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-20.0.1-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.3.4-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.3.3-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.3.2-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.3.1-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.2.6-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.2.2-1.1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.2.1-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.1.5-2.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.1.4-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-19.1.2-1.mga7 Files for Mesa (glesv2 libs) linux/i586
libmesaglesv2_2-devel-20.2.3-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-20.2.1-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-20.0.7-3.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-20.0.6-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-20.0.4-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-20.0.1-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.3.4-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.3.3-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.3.2-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.3.1-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.2.6-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.2.2-1.1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.2.1-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.1.5-2.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.1.4-1.mga7 Development files for glesv2 libs linux/i586
libmesaglesv2_2-devel-19.1.2-1.mga7 Development files for glesv2 libs linux/i586
libmesakhr-devel-20.2.3-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-20.2.1-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-20.0.7-3.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-20.0.6-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-20.0.4-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-20.0.1-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.3.4-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.3.3-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.3.2-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.3.1-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.2.6-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.2.2-1.1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.2.1-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.1.5-2.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.1.4-1.mga7 Mesa Khronos development headers linux/i586
libmesakhr-devel-19.1.2-1.mga7 Mesa Khronos development headers linux/i586
libmesaopencl-devel-20.2.3-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-20.2.1-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-20.0.7-3.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-20.0.6-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-20.0.4-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-20.0.1-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.3.4-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.3.3-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.3.2-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.3.1-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.2.6-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.2.2-1.1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.2.1-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.1.5-2.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.1.4-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl-devel-19.1.2-1.mga7 Mesa OpenCL development package linux/i586
libmesaopencl1-20.2.3-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-20.2.1-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-20.0.7-3.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-20.0.6-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-20.0.4-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-20.0.1-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.3.4-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.3.3-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.3.2-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.3.1-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.2.6-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.2.2-1.1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.2.1-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.1.5-2.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.1.4-1.mga7 Mesa OpenCL runtime library linux/i586
libmesaopencl1-19.1.2-1.mga7 Mesa OpenCL runtime library linux/i586
libmesavulkan-devel-20.2.3-1.mga7 Mesa Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-20.2.1-1.mga7 Mesa Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-20.0.7-3.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-20.0.6-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-20.0.4-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-20.0.1-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.3.4-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.3.3-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.3.2-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.3.1-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.2.6-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.2.2-1.1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.2.1-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.1.5-2.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.1.4-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-devel-19.1.2-1.mga7 Mesa's Vulkan development files for Intel and Radeon drivers linux/i586
libmesavulkan-drivers-20.2.3-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-20.2.1-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-20.0.7-3.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-20.0.6-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-20.0.4-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-20.0.1-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.3.4-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.3.3-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.3.2-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.3.1-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.2.6-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.2.2-1.1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.2.1-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.1.5-2.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.1.4-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmesavulkan-drivers-19.1.2-1.mga7 Mesa Vulkan driver for Intel and Radeon GPUs linux/i586
libmgba0.6-0.6.3-5.2.mga7 Shared data and library used by mGBA's Qt and SDL frontends linux/i586
libmgba0.6-0.6.3-5.1.mga7 Shared data and library used by mGBA's Qt and SDL frontends linux/i586
libming-devel-0.4.9-0.git20181112.2.1.mga7 Ming development files linux/i586
libming1-0.4.9-0.git20181112.2.1.mga7 Ming - an SWF output library linux/i586
libminuetinterfaces-devel-19.04.0-1.1.mga7 Devel stuff for minuet linux/i586
libminuetinterfaces0-19.04.0-1.1.mga7 This lib manages sieve support linux/i586
libmirage-common-3.2.3-1.mga7 CD-ROM image access library - common files linux/i586
libmirage-devel-3.2.3-1.mga7 CD-ROM image access library - development headers linux/i586
libmirage-gir3.2-3.2.3-1.mga7 GObject Introspection interface description for libmirage linux/i586
libmirage11-3.2.3-1.mga7 CD-ROM image access library - shared library linux/i586
libmlt++3-6.16.0-1.1.mga7 Main library for mlt++ linux/i586
libmlt++3-6.16.0-1.mga7 Main library for mlt++ linux/i586
libmlt-devel-6.16.0-1.1.mga7 Headers for developing programs that will use mlt linux/i586
libmlt-devel-6.16.0-1.mga7 Headers for developing programs that will use mlt linux/i586
libmlt6-6.16.0-1.1.mga7 Main library for mlt linux/i586
libmlt6-6.16.0-1.mga7 Main library for mlt linux/i586
libmolletnetwork19-19.04.0-1.1.mga7 Extra kio plugins needed by KF5 linux/i586
libmosquitto-devel-1.6.15-1.mga7 Development package for mosquitto linux/i586
libmosquitto-devel-1.6.8-1.mga7 Development package for mosquitto linux/i586
libmosquitto-devel-1.6.6-1.mga7 Development package for mosquitto linux/i586
libmosquitto1-1.6.15-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmosquitto1-1.6.8-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmosquitto1-1.6.6-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmosquittopp1-1.6.15-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmosquittopp1-1.6.8-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmosquittopp1-1.6.6-1.mga7 An Open Source MQTT v3.1/v3.1.1 Broker linux/i586
libmount-devel-2.33.2-1.1.mga7 Universal mount library development sources linux/i586
libmount1-2.33.2-1.1.mga7 Universal mount library linux/i586
libmozjs52-52.9.0-1.mga7 JavaScript engine library linux/i586
libmozjs52-devel-52.9.0-1.mga7 The header files for mozjs52 linux/i586
libmozjs60-60.9.0-1.mga7 JavaScript engine library linux/i586
libmozjs60-devel-60.9.0-1.mga7 The header files for mozjs60 linux/i586
libmp4v2-devel-2.1.0-0.4.mga7 Development files for the mp4v2 library linux/i586
libmp4v2-utils-2.1.0-0.4.mga7 Command line utils to handle MP4 metadata linux/i586
libmp4v2_2-2.1.0-0.4.mga7 Library for working with files using the mp4 container format linux/i586
libmpg123-devel-1.25.12-1.mga7 MPEG audio decoding library - development files linux/i586
libmpg123_0-1.25.12-1.mga7 MPEG audio decoding library linux/i586
libmpv-devel-0.29.1-8.1.mga7 Development files for mpv linux/i586
libmpv1-0.29.1-8.1.mga7 Library for mpv linux/i586
libmpx-devel-8.4.0-1.mga7 The Memory Protection Extensions development libraries linux/i586
libmpx-devel-8.3.1-0.20191101.1.mga7 The Memory Protection Extensions development libraries linux/i586
libmpx-devel-8.3.1-0.20190920.1.mga7 The Memory Protection Extensions development libraries linux/i586
libmpx-devel-8.3.1-0.20190802.1.mga7 The Memory Protection Extensions development libraries linux/i586
libmpx2-8.4.0-1.mga7 The Memory Protection Extensions runtime libraries linux/i586
libmpx2-8.3.1-0.20191101.1.mga7 The Memory Protection Extensions runtime libraries linux/i586
libmpx2-8.3.1-0.20190920.1.mga7 The Memory Protection Extensions runtime libraries linux/i586
libmpx2-8.3.1-0.20190802.1.mga7 The Memory Protection Extensions runtime libraries linux/i586
libmwaw-doc-0.3.16-1.mga7 Documentation of libmwaw API linux/noarch
libmwaw-tools-0.3.16-1.mga7 Tools to transform the supported formats into other formats linux/i586
libmwaw0.3-devel-0.3.16-1.mga7 Development files for libmwaw linux/i586
libmwaw0.3_3-0.3.16-1.mga7 A library for import of many old Mac document formats linux/i586
libmysqlcppconn-devel-1.1.9-2.1.mga7 Development library and header files for development with mysql-connector-cpp linux/i586
libmysqlcppconn7-1.1.9-2.1.mga7 The shared mysql-connector-cpp library linux/i586
libmyth-devel-30.0-20200418.1.mga7 Development files for libmyth linux/i586
libmyth30-30.0-20200418.1.mga7 Library providing mythtv support linux/i586
libncurses-devel-6.1-20181117.3.1.mga7 The development files for applications which use ncurses linux/i586
libncurses5-6.1-20181117.3.1.mga7 The development files for applications which use ncurses linux/i586
libncurses6-6.1-20181117.3.1.mga7 The development files for applications which use ncurses linux/i586
libncursesw-devel-6.1-20181117.3.1.mga7 The development files for applications which use ncurses linux/i586
libncursesw5-6.1-20181117.3.1.mga7 Ncurses libraries which support UTF8 linux/i586
libncursesw6-6.1-20181117.3.1.mga7 Ncurses libraries which support UTF8 linux/i586
libnetatalk-devel-3.1.12-2.1.mga7 Developements headers for netatalk linux/i586
libnetatalk18-3.1.12-2.1.mga7 Runtime Library needed by netatalk linux/i586
libnettle-devel-3.4.1-1.1.mga7 Header files for compiling against Nettle library linux/i586
libnettle6-3.4.1-1.1.mga7 Nettle shared library linux/i586
libnetworkmanager-gir1.0-1.18.8-1.mga7 GObject Introspection interface library for NetworkManager linux/i586
libnetworkmanager-gir1.0-1.18.2-1.mga7 GObject Introspection interface library for NetworkManager linux/i586
libnetworkmanager-qt-devel-5.57.0-1.2.mga7 Devel stuff for networkmanager-qt linux/i586
libnextcloud-client-devel-3.1.3-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-3.1.1-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-3.0.3-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-2.6.5-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-2.6.4-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-2.6.3-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-2.6.2-1.mga7 Development files for nextcloud-client linux/i586
libnextcloud-client-devel-2.6.1-1.mga7 Development files for nextcloud-client linux/i586
libnextcloudsync0-3.1.3-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-3.1.1-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-3.0.3-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-2.6.5-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-2.6.4-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-2.6.3-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-2.6.2-1.mga7 The Nextcloud Client Libraries linux/i586
libnextcloudsync0-2.6.1-1.mga7 The Nextcloud Client Libraries linux/i586
libnghttp2-devel-1.41.0-1.mga7 Files needed for building applications with libnghttp2 linux/i586
libnghttp2-devel-1.38.0-1.2.mga7 Files needed for building applications with libnghttp2 linux/i586
libnghttp2-devel-1.38.0-1.1.mga7 Files needed for building applications with libnghttp2 linux/i586
libnghttp2_14-1.41.0-1.mga7 A library implementing the HTTP/2 protocol linux/i586
libnghttp2_14-1.38.0-1.2.mga7 A library implementing the HTTP/2 protocol linux/i586
libnghttp2_14-1.38.0-1.1.mga7 A library implementing the HTTP/2 protocol linux/i586
libnm-devel-1.18.8-1.mga7 Development files for nm linux/i586
libnm-devel-1.18.2-1.mga7 Development files for nm linux/i586
libnm-gir1.0-1.18.8-1.mga7 GObject Introspection interface library for NM linux/i586
libnm-gir1.0-1.18.2-1.mga7 GObject Introspection interface library for NM linux/i586
libnm-glib-devel-1.18.8-1.mga7 Development files for nm-glib linux/i586
libnm-glib-devel-1.18.2-1.mga7 Development files for nm-glib linux/i586
libnm-glib-vpn-devel-1.18.8-1.mga7 Development files for nm-glib-vpn linux/i586
libnm-glib-vpn-devel-1.18.2-1.mga7 Development files for nm-glib-vpn linux/i586
libnm-glib-vpn1-1.18.8-1.mga7 Shared library for nm-glib-vpn linux/i586
libnm-glib-vpn1-1.18.2-1.mga7 Shared library for nm-glib-vpn linux/i586
libnm-glib4-1.18.8-1.mga7 Shared library for nm-glib linux/i586
libnm-glib4-1.18.2-1.mga7 Shared library for nm-glib linux/i586
libnm-gtk-devel-1.8.24-1.mga7 Development files for nm-gtk linux/i586
libnm-gtk0-1.8.24-1.mga7 Shared library for nm-gtk linux/i586
libnm-util-devel-1.18.8-1.mga7 Development files for nm-util linux/i586
libnm-util-devel-1.18.2-1.mga7 Development files for nm-util linux/i586
libnm-util2-1.18.8-1.mga7 Shared library for nm-util linux/i586
libnm-util2-1.18.2-1.mga7 Shared library for nm-util linux/i586
libnm0-1.18.8-1.mga7 Shared library for nm linux/i586
libnm0-1.18.2-1.mga7 Shared library for nm linux/i586
libnma-devel-1.8.24-1.mga7 Development files for nma linux/i586
libnma-gir1.0-1.8.24-1.mga7 GObject Introspection interface description for NMA linux/i586
libnma0-1.8.24-1.mga7 Shared library for nma linux/i586
libnmclient-gir1.0-1.18.8-1.mga7 GObject Introspection interface library for NMClient linux/i586
libnmclient-gir1.0-1.18.2-1.mga7 GObject Introspection interface library for NMClient linux/i586
libnmgtk-gir1.0-1.8.24-1.mga7 GObject Introspection interface description for NMGtk linux/i586
libnspr-devel-4.31-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.30-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.29-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.28-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.27-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.26-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.25-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.24-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.23-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr-devel-4.22-1.mga7 Development libraries for the Netscape Portable Runtime linux/i586
libnspr4-4.31-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.30-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.29-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.28-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.27-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.26-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.25-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.24-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.23-1.mga7 Netscape Portable Runtime linux/i586
libnspr4-4.22-1.mga7 Netscape Portable Runtime linux/i586
libnss-devel-3.66.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.64.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.63.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.62.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.61.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.60.1-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.60.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.59.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.58.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.57.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.52.1-1.2.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.52.1-1.1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.52.0-1.mga7 Development libraries for Network Security Services linux/i586
libnss-devel-3.51.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.50.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.49.2-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.49.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.47.1-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.47.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.46.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-devel-3.45.0-1.mga7 Network Security Services (NSS) - development files linux/i586
libnss-static-devel-3.66.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.64.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.63.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.62.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.61.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.60.1-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.60.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.59.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.58.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.57.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.52.1-1.2.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.52.1-1.1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.52.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.51.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.50.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.49.2-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.49.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.47.1-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.47.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.46.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss-static-devel-3.45.0-1.mga7 Network Security Services (NSS) - static libraries linux/i586
libnss3-3.66.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.64.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.63.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.62.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.61.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.60.1-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.60.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.59.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.58.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.57.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.52.1-1.2.mga7 Network Security Services (NSS) linux/i586
libnss3-3.52.1-1.1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.52.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.51.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.50.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.49.2-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.49.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.47.1-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.47.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.46.0-1.mga7 Network Security Services (NSS) linux/i586
libnss3-3.45.0-1.mga7 Network Security Services (NSS) linux/i586
libnss_libvirt2-5.5.0-1.3.mga7 Libvirt plugin for Name Service Switch linux/i586
libnss_libvirt2-5.5.0-1.2.mga7 Libvirt plugin for Name Service Switch linux/i586
libnss_libvirt2-5.5.0-1.1.mga7 Libvirt plugin for Name Service Switch linux/i586
libnss_libvirt2-5.5.0-1.mga7 Libvirt plugin for Name Service Switch linux/i586
libntfs-3g-devel-2017.3.23-7.1.mga7 Development files and libraries for ntfs-3g linux/i586
libntfs-3g88-2017.3.23-7.1.mga7 Library for ntfs-3g linux/i586
libntlm-devel-1.6-1.mga7 Microsoft WinNT domain authentication library for development linux/i586
libntlm0-1.6-1.mga7 Microsoft WinNT domain authentication library linux/i586
libobjc4-8.4.0-1.mga7 Objective C runtime libraries linux/i586
libobjc4-8.3.1-0.20191101.1.mga7 Objective C runtime libraries linux/i586
libobjc4-8.3.1-0.20190920.1.mga7 Objective C runtime libraries linux/i586
libobjc4-8.3.1-0.20190802.1.mga7 Objective C runtime libraries linux/i586
libocsync0-3.1.3-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-3.1.1-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-3.0.3-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-2.6.5-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-2.6.4-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-2.6.3-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-2.6.2-1.mga7 The Nextcloud Client Libraries linux/i586
libocsync0-2.6.1-1.mga7 The Nextcloud Client Libraries linux/i586
libofx-0.9.15-1.mga7 LibOFX library provides support for OFX command responses linux/i586
libofx-devel-0.9.15-1.mga7 Libraries needed to develop for libofx linux/i586
libofx7-0.9.15-1.mga7 Libraries for libofx linux/i586
libokularcore9-19.04.0-1.1.mga7 Runtime library for okular linux/i586
libonig5-6.9.4-1.1.mga7 Regex Library Supporting Different Character Encodings linux/i586
libonig5-6.9.4-1.mga7 Regex Library Supporting Different Character Encodings linux/i586
liboniguruma-devel-6.9.4-1.1.mga7 Development package for oniguruma linux/i586
liboniguruma-devel-6.9.4-1.mga7 Development package for oniguruma linux/i586
libopenafs-devel-1.8.6-2.mga7 Libraries and header files for openafs linux/i586
libopenafs-devel-1.8.6-1.mga7 Libraries and header files for openafs linux/i586
libopenafs-devel-1.8.5-3.mga7 Libraries and header files for openafs linux/i586
libopenafs-devel-1.8.5-1.mga7 Libraries and header files for openafs linux/i586
libopenafs-devel-1.8.3-1.mga7 Libraries and header files for openafs linux/i586
libopenafs-static-devel-1.8.6-2.mga7 Static libraries and header files for openafs linux/i586
libopenafs-static-devel-1.8.6-1.mga7 Static libraries and header files for openafs linux/i586
libopenafs-static-devel-1.8.5-3.mga7 Static libraries and header files for openafs linux/i586
libopenafs-static-devel-1.8.5-1.mga7 Static libraries and header files for openafs linux/i586
libopenafs-static-devel-1.8.3-1.mga7 Static libraries and header files for openafs linux/i586
libopenafs2-1.8.6-2.mga7 Libraries for openafs linux/i586
libopenafs2-1.8.6-1.mga7 Libraries for openafs linux/i586
libopenafs2-1.8.5-3.mga7 Libraries for openafs linux/i586
libopenafs2-1.8.5-1.mga7 Libraries for openafs linux/i586
libopenafs2-1.8.3-1.mga7 Libraries for openafs linux/i586
libopenconnect-devel-8.10-1.mga7 Developements headers for openconnect linux/i586
libopenconnect-devel-8.05-1.mga7 Developements headers for openconnect linux/i586
libopenconnect5-8.10-1.mga7 Runtime Library needed by openconnect linux/i586
libopenconnect5-8.05-1.mga7 Runtime Library needed by openconnect linux/i586
libopencv_aruco3.4-3.4.5-2.1.mga7 OpenCV ArUco and ChArUco Markers module linux/i586
libopencv_bgsegm3.4-3.4.5-2.1.mga7 OpenCV background segmentation algorithm module linux/i586
libopencv_bioinspired3.4-3.4.5-2.1.mga7 OpenCV Biological Vision module linux/i586
libopencv_calib3d3.4-3.4.5-2.1.mga7 OpenCV camera calibration library linux/i586
libopencv_ccalib3.4-3.4.5-2.1.mga7 OpenCV Custom Calibration module linux/i586
libopencv_core3.4-3.4.5-2.1.mga7 OpenCV core library linux/i586
libopencv_datasets3.4-3.4.5-2.1.mga7 OpenCV Datasets Reader module linux/i586
libopencv_dnn3.4-3.4.5-2.1.mga7 OpenCV dnn library linux/i586
libopencv_dnn_objdetect3.4-3.4.5-2.1.mga7 OpenCV Object Detection using CNNs module linux/i586
libopencv_dpm3.4-3.4.5-2.1.mga7 OpenCV Deformable Part Model module linux/i586
libopencv_features2d3.4-3.4.5-2.1.mga7 OpenCV 2D feature detectors linux/i586
libopencv_flann3.4-3.4.5-2.1.mga7 OpenCV FLANN library linux/i586
libopencv_freetype3.4-3.4.5-2.1.mga7 OpenCV text drawing module linux/i586
libopencv_fuzzy3.4-3.4.5-2.1.mga7 OpenCV Fuzzy Logic in Vision module linux/i586
libopencv_hfs3.4-3.4.5-2.1.mga7 OpenCV Hierarchical Feature Selection for Efficient Image Segmentation module linux/i586
libopencv_highgui3.4-3.4.5-2.1.mga7 OpenCV GUI and image/video I/O library linux/i586
libopencv_img_hash3.4-3.4.5-2.1.mga7 OpenCV Image Hashing algorithms module linux/i586
libopencv_imgcodecs3.4-3.4.5-2.1.mga7 OpenCV image codecs linux/i586
libopencv_imgproc3.4-3.4.5-2.1.mga7 OpenCV image processing library linux/i586
libopencv_line_descriptor3.4-3.4.5-2.1.mga7 OpenCV Line Segment Extract and Match module linux/i586
libopencv_ml3.4-3.4.5-2.1.mga7 OpenCV machine learning model library linux/i586
libopencv_objdetect3.4-3.4.5-2.1.mga7 OpenCV motion analysis and object tracking library linux/i586
libopencv_optflow3.4-3.4.5-2.1.mga7 OpenCV Optical Flow module linux/i586
libopencv_phase_unwrapping3.4-3.4.5-2.1.mga7 OpenCV Phase Unwrapping module linux/i586
libopencv_photo3.4-3.4.5-2.1.mga7 OpenCV motion analysis and object tracking library linux/i586
libopencv_plot3.4-3.4.5-2.1.mga7 OpenCV Plotting module linux/i586
libopencv_reg3.4-3.4.5-2.1.mga7 OpenCV Image Registration module linux/i586
libopencv_rgbd3.4-3.4.5-2.1.mga7 OpenCV RGB-Depth Processing module linux/i586
libopencv_saliency3.4-3.4.5-2.1.mga7 OpenCV Saliency API module linux/i586
libopencv_shape3.4-3.4.5-2.1.mga7 OpenCV shape detection linux/i586
libopencv_stereo3.4-3.4.5-2.1.mga7 OpenCV Stereo Correspondence module linux/i586
libopencv_stitching3.4-3.4.5-2.1.mga7 OpenCV Stitching Pipeline linux/i586
libopencv_structured_light3.4-3.4.5-2.1.mga7 OpenCV Structured Light Use module linux/i586
libopencv_superres3.4-3.4.5-2.1.mga7 OpenCV superres library linux/i586
libopencv_surface_matching3.4-3.4.5-2.1.mga7 OpenCV Point Pair Features module linux/i586
libopencv_text3.4-3.4.5-2.1.mga7 OpenCV Visual Text Matching module linux/i586
libopencv_tracking3.4-3.4.5-2.1.mga7 OpenCV Vision Based Object Tracking module linux/i586
libopencv_video3.4-3.4.5-2.1.mga7 OpenCV motion analysis and object tracking library linux/i586
libopencv_videoio3.4-3.4.5-2.1.mga7 OpenCV Video I/O linux/i586
libopencv_videostab3.4-3.4.5-2.1.mga7 OpenCV Video stabilization linux/i586
libopencv_ximgproc3.4-3.4.5-2.1.mga7 OpenCV Extended Image Processing module linux/i586
libopencv_xobjdetect3.4-3.4.5-2.1.mga7 OpenCV Boosted 2D Object Detection module linux/i586
libopencv_xphoto3.4-3.4.5-2.1.mga7 OpenCV Extra Computational Photography module linux/i586
libopenexr-devel-2.3.0-2.4.mga7 Header files and static libraries from openexr linux/i586
libopenexr-devel-2.3.0-2.3.mga7 Header files and static libraries from openexr linux/i586
libopenexr-devel-2.3.0-2.2.mga7 Header files and static libraries from openexr linux/i586
libopenexr-devel-2.3.0-2.1.mga7 Header files and static libraries from openexr linux/i586
libopenjp2_7-2.4.0-1.2.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.4.0-1.1.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.4.0-1.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.6.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.5.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.4.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.3.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.2.mga7 OpenJPEG library linux/i586
libopenjp2_7-2.3.1-1.1.mga7 OpenJPEG library linux/i586
libopenjpeg2-devel-2.4.0-1.2.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.4.0-1.1.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.4.0-1.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.6.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.5.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.4.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.3.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.2.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenjpeg2-devel-2.3.1-1.1.mga7 Development tools for programs using the OpenJPEG library linux/i586
libopenmpi-devel-4.0.1-1.2.mga7 Development files for OpenMPI linux/i586
libopenmpi-devel-4.0.1-1.1.mga7 Development files for OpenMPI linux/i586
libopenmpi-static-devel-4.0.1-1.2.mga7 Static Development files for OpenMPI linux/i586
libopenmpi-static-devel-4.0.1-1.1.mga7 Static Development files for OpenMPI linux/i586
libopenmpi40-4.0.1-1.2.mga7 Shared libraries for OpenMPI linux/i586
libopenmpi40-4.0.1-1.1.mga7 Shared libraries for OpenMPI linux/i586
libopensc-devel-0.21.0-1.mga7 Development related files for opensc linux/i586
libopensc-devel-0.20.0-1.mga7 Development related files for opensc linux/i586
libopensc6-0.20.0-1.mga7 Library for accessing SmartCard devices linux/i586
libopensc7-0.21.0-1.mga7 Library for accessing SmartCard devices linux/i586
libopenshot-devel-2.4.4-2.2.mga7 Development files for libopenshot linux/i586
libopenshot-devel-2.4.4-2.1.mga7 Development files for libopenshot linux/i586
libopenshot17-2.4.4-2.2.mga7 OpenShot Library linux/i586
libopenshot17-2.4.4-2.1.mga7 OpenShot Library linux/i586
libopenssl-devel-1.1.0l-1.3.mga7 Secure Sockets Layer communications libs & headers & utils linux/i586
libopenssl-devel-1.1.0l-1.2.mga7 Secure Sockets Layer communications libs & headers & utils linux/i586
libopenssl-devel-1.1.0l-1.1.mga7 Secure Sockets Layer communications libs & headers & utils linux/i586
libopenssl-devel-1.1.0l-1.mga7 Secure Sockets Layer communications libs & headers & utils linux/i586
libopenssl-static-devel-1.1.0l-1.3.mga7 Secure Sockets Layer communications static libs linux/i586
libopenssl-static-devel-1.1.0l-1.2.mga7 Secure Sockets Layer communications static libs linux/i586
libopenssl-static-devel-1.1.0l-1.1.mga7 Secure Sockets Layer communications static libs linux/i586
libopenssl-static-devel-1.1.0l-1.mga7 Secure Sockets Layer communications static libs linux/i586
libopenssl1.1-1.1.0l-1.3.mga7 Secure Sockets Layer communications libs linux/i586
libopenssl1.1-1.1.0l-1.2.mga7 Secure Sockets Layer communications libs linux/i586
libopenssl1.1-1.1.0l-1.1.mga7 Secure Sockets Layer communications libs linux/i586
libopenssl1.1-1.1.0l-1.mga7 Secure Sockets Layer communications libs linux/i586
libopenvpn-devel-2.4.9-1.1.mga7 Development package for OpenVPN plugins linux/i586
libopenvpn-devel-2.4.9-1.mga7 Development package for OpenVPN plugins linux/i586
liborcus-devel-0.15.3-4.mga7 Development files for liborcus linux/i586
liborcus-doc-0.15.3-4.mga7 API documentation for liborcus linux/noarch
liborcus-python3-0.15.3-4.mga7 Python 3 bindings for liborcus linux/i586
liborcus-tools-0.15.3-4.mga7 Tools for working with Orcus linux/i586
liborcus0.15_0-0.15.3-4.mga7 Standalone file import filter library for spreadsheet documents linux/i586
liboscar1-19.04.0-1.1.mga7 Runtime library providing OSCAR protocol support linux/i586
libosinfo-1.8.0-1.mga7 A library for managing OS information for virtualization linux/i586
libosinfo-gir1.0-1.8.0-1.mga7 GObject Introspection interface description for libosinfo linux/i586
libosinfo-vala-1.8.0-1.mga7 Vala bindings linux/i586
libosinfo1.0-devel-1.8.0-1.mga7 Development files for libosinfo linux/i586
libosinfo1.0_0-1.8.0-1.mga7 Library plugin handling linux/i586
libosmesa-devel-20.2.3-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-20.2.1-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-20.0.7-3.mga7 Development files for libosmesa linux/i586
libosmesa-devel-20.0.6-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-20.0.4-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-20.0.1-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.3.4-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.3.3-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.3.2-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.3.1-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.2.6-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.2.2-1.1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.2.1-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.1.5-2.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.1.4-1.mga7 Development files for libosmesa linux/i586
libosmesa-devel-19.1.2-1.mga7 Development files for libosmesa linux/i586
libosmesa8-20.2.3-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-20.2.1-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-20.0.7-3.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-20.0.6-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-20.0.4-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-20.0.1-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.3.4-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.3.3-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.3.2-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.3.1-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.2.6-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.2.2-1.1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.2.1-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.1.5-2.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.1.4-1.mga7 Mesa offscreen rendering library linux/i586
libosmesa8-19.1.2-1.mga7 Mesa offscreen rendering library linux/i586
libossp_uuid-devel-1.6.2-21.1.mga7 Header files for the ossp-uuid library linux/i586
libossp_uuid16-1.6.2-21.1.mga7 Main library for ossp-uuid linux/i586
libostree-devel-2020.8-1.mga7 Development headers for ostree linux/i586
libostree-gir1.0-2020.8-1.mga7 GObject Introspection interface description for ostree linux/i586
libostree1-2020.8-1.mga7 Tool for managing bootable, immutable filesystem trees linux/i586
libp11-kit-devel-0.23.22-1.mga7 Development files and headers for p11-kit linux/i586
libp11-kit-devel-0.23.21-1.mga7 Development files and headers for p11-kit linux/i586
libp11-kit0-0.23.22-1.mga7 Library and proxy module for properly loading and sharing PKCS#11 modules linux/i586
libp11-kit0-0.23.21-1.mga7 Library and proxy module for properly loading and sharing PKCS#11 modules linux/i586
libpacemaker-devel-1.1.19-2.2.mga7 Pacemaker development package linux/i586
libpacemaker-devel-1.1.19-2.1.mga7 Pacemaker development package linux/i586
libpackagekit-devel-1.1.12-3.1.mga7 Libraries and headers for PackageKit linux/i586
libpackagekit-glib18-1.1.12-3.1.mga7 Libraries for accessing PackageKit linux/i586
libpackagekitglib-gir1.0-1.1.12-3.1.mga7 GObject Introspection interface description for PackageKit linux/i586
libpam-devel-1.3.1-1.1.mga7 Development headers and libraries for pam linux/i586
libpam0-1.3.1-1.1.mga7 Libraries for pam linux/i586
libpango-gir1.0-1.43.0-3.1.mga7 GObject Introspection interface description for pango linux/i586
libpango1.0-devel-1.43.0-3.1.mga7 System for layout and rendering of internationalized text linux/i586
libpango1.0_0-1.43.0-3.1.mga7 System for layout and rendering of internationalized text linux/i586
libpano13-devel-2.9.20-1.mga7 Headers for developing programs that will use libpano13 linux/i586
libpano13-tools-2.9.20-1.mga7 Panorama Tools library linux/i586
libpano13_3-2.9.20-1.mga7 Panorama Tools library linux/i586
libpathplan4-2.40.1-17.2.mga7 Shared library for graphviz linux/i586
libpathplan4-2.40.1-17.1.mga7 Shared library for graphviz linux/i586
libpcap-devel-1.9.1-1.mga7 Static library and header files for the pcap library linux/i586
libpcap-doc-1.9.1-1.mga7 Manual pages for libpcap linux/noarch
libpcap1-1.9.1-1.mga7 A system-independent interface for user-level packet capture linux/i586
libpcre-devel-8.44-1.mga7 Headers for pcre development linux/i586
libpcre-static-devel-8.44-1.mga7 Library file for linking statically to PCRE linux/i586
libpcre1-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcre16_0-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcre2-devel-10.33-1.2.mga7 Development files for pcre2 linux/i586
libpcre2-devel-10.33-1.1.mga7 Development files for pcre2 linux/i586
libpcre2_0-10.33-1.2.mga7 Perl-compatible regular expression library linux/i586
libpcre2_0-10.33-1.1.mga7 Perl-compatible regular expression library linux/i586
libpcre2posix2-10.33-1.2.mga7 Perl-compatible regular expression library linux/i586
libpcre2posix2-10.33-1.1.mga7 Perl-compatible regular expression library linux/i586
libpcre32_0-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcrecpp-devel-8.44-1.mga7 Headers for pcrecpp development linux/i586
libpcrecpp0-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcreposix-devel-8.44-1.mga7 Headers for pcreposix development linux/i586
libpcreposix0-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcreposix1-8.44-1.mga7 Perl-compatible regular expression library linux/i586
libpcsclite-devel-1.8.26-1.mga7 Muscle PCSC Framework for Linux development files linux/i586
libpcsclite1-1.8.26-1.mga7 Muscle PCSC Framework for Linux libraries linux/i586
libpcscspy0-1.8.26-1.mga7 PCSC Smart Card Library linux/i586
libpe_rules2-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpe_rules2-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpe_status10-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpe_status10-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpengine10-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpengine10-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libpfstools-devel-2.1.0-13.2.mga7 Files for development with PFS tools linux/i586
libpfstools-devel-2.1.0-13.1.mga7 Files for development with PFS tools linux/i586
libpfstools2-2.1.0-13.2.mga7 Libraries for HDR processing linux/i586
libpfstools2-2.1.0-13.1.mga7 Libraries for HDR processing linux/i586
libpg2plplot-devel-5.13.0-3.1.mga7 Development files for pg2plplot linux/i586
libpg2plplot-static-devel-5.13.0-3.1.mga7 Static development files for pg2plplot linux/i586
libpg2plplot0-5.13.0-3.1.mga7 A library for replacing calls to PGPlot by calls to PLplot linux/i586
libphp_common7-7.3.29-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.28-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.27-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.26-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.23-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.21-2.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.19-2.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.18-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.17-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.16-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.15-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.14-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.13-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.11-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.9-1.mga7 Shared library for PHP linux/i586
libphp_common7-7.3.8-1.mga7 Shared library for PHP linux/i586
libpjproject-devel-2.7.2-1.1.mga7 Development files to use pjproject linux/i586
libpjproject2-2.7.2-1.1.mga7 Libraries for building embedded/non-embedded VoIP applications linux/i586
libplasma-geolocation-interface5-5.15.4-1.1.mga7 KF 5 application workspace components linux/i586
libplasma-workspace-devel-5.15.4-1.1.mga7 Devel stuff for plasma-workspace linux/i586
libplasma3-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libplist-2.0.0-3.git20190813.1.mga7 Library for manipulating Apple Binary and XML Property Lists linux/i586
libplist++-devel-2.0.0-3.git20190813.1.mga7 Development package for libplist++ linux/i586
libplist++3-2.0.0-3.git20190813.1.mga7 C++ binding for libplist linux/i586
libplist-devel-2.0.0-3.git20190813.1.mga7 Development package for libplist linux/i586
libplist3-2.0.0-3.git20190813.1.mga7 Library for manipulating Apple Binary and XML Property Lists linux/i586
libplplot-devel-5.14.0-5.1.mga7 Development headers and libraries for PLplot linux/i586
libplplot16-5.14.0-5.1.mga7 Shared library and driver modules for PLplot linux/i586
libplplotada4-5.14.0-5.1.mga7 Ada runtime support library for PLplot linux/i586
libplplotcxx14-5.14.0-5.1.mga7 C++ bindings for PLplot linux/i586
libplplotfortran0-5.14.0-5.1.mga7 Fortran bindings for PLplot linux/i586
libplplotqt2-5.14.0-5.1.mga7 Qt driver module and bindings for PLplot linux/i586
libplplottcltk14-5.14.0-5.1.mga7 Tcl/Tk support for PLplot linux/i586
libplplottcltk_main1-5.14.0-5.1.mga7 Tcl/Tk support library for PLplot linux/i586
libplplotwxwidgets1-5.14.0-5.1.mga7 wxWidgets driver module and bindings for PLplot linux/i586
libpodofo-devel-0.9.6-1.1.mga7 Development files for podofo library linux/i586
libpodofo0.9.6-0.9.6-1.1.mga7 Runtime library for podofo linux/i586
libpolicycoreutils-devel-2.5-14.1.mga7 SELinux policy core policy devel utilities linux/i586
libpolkit-gir1.0-0.116-1.1.mga7 GObject Introspection interface library for polkit linux/i586
libpolkit1-devel-0.116-1.1.mga7 Development files for PolicyKit linux/i586
libpolkit1_0-0.116-1.1.mga7 PolicyKit Authorization Framework linux/i586
libpoppler-cpp-devel-0.74.0-3.4.mga7 Development files for poppler-cpp linux/i586
libpoppler-cpp-devel-0.74.0-3.3.mga7 Development files for poppler-cpp linux/i586
libpoppler-cpp-devel-0.74.0-3.2.mga7 Development files for poppler-cpp linux/i586
libpoppler-cpp-devel-0.74.0-3.1.mga7 Development files for poppler-cpp linux/i586
libpoppler-cpp0-0.74.0-3.4.mga7 PDF rendering library - C++ backend linux/i586
libpoppler-cpp0-0.74.0-3.3.mga7 PDF rendering library - C++ backend linux/i586
libpoppler-cpp0-0.74.0-3.2.mga7 PDF rendering library - C++ backend linux/i586
libpoppler-cpp0-0.74.0-3.1.mga7 PDF rendering library - C++ backend linux/i586
libpoppler-devel-0.74.0-3.4.mga7 Development files for poppler linux/i586
libpoppler-devel-0.74.0-3.3.mga7 Development files for poppler linux/i586
libpoppler-devel-0.74.0-3.2.mga7 Development files for poppler linux/i586
libpoppler-devel-0.74.0-3.1.mga7 Development files for poppler linux/i586
libpoppler-gir0.18-0.74.0-3.4.mga7 Gobject-introspection files for poppler linux/i586
libpoppler-gir0.18-0.74.0-3.3.mga7 Gobject-introspection files for poppler linux/i586
libpoppler-gir0.18-0.74.0-3.2.mga7 Gobject-introspection files for poppler linux/i586
libpoppler-gir0.18-0.74.0-3.1.mga7 Gobject-introspection files for poppler linux/i586
libpoppler-glib-devel-0.74.0-3.4.mga7 Development files for poppler's glib binding linux/i586
libpoppler-glib-devel-0.74.0-3.3.mga7 Development files for poppler's glib binding linux/i586
libpoppler-glib-devel-0.74.0-3.2.mga7 Development files for poppler's glib binding linux/i586
libpoppler-glib-devel-0.74.0-3.1.mga7 Development files for poppler's glib binding linux/i586
libpoppler-glib8-0.74.0-3.4.mga7 PDF rendering library - glib binding linux/i586
libpoppler-glib8-0.74.0-3.3.mga7 PDF rendering library - glib binding linux/i586
libpoppler-glib8-0.74.0-3.2.mga7 PDF rendering library - glib binding linux/i586
libpoppler-glib8-0.74.0-3.1.mga7 PDF rendering library - glib binding linux/i586
libpoppler-qt5-devel-0.74.0-3.4.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.3.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.2.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5-devel-0.74.0-3.1.mga7 Development files for poppler-qt5 linux/i586
libpoppler-qt5_1-0.74.0-3.4.mga7 PDF rendering library - Qt5 backend linux/i586
libpoppler-qt5_1-0.74.0-3.3.mga7 PDF rendering library - Qt5 backend linux/i586
libpoppler-qt5_1-0.74.0-3.2.mga7 PDF rendering library - Qt5 backend linux/i586
libpoppler-qt5_1-0.74.0-3.1.mga7 PDF rendering library - Qt5 backend linux/i586
libpoppler85-0.74.0-3.4.mga7 PDF rendering library linux/i586
libpoppler85-0.74.0-3.3.mga7 PDF rendering library linux/i586
libpoppler85-0.74.0-3.2.mga7 PDF rendering library linux/i586
libpoppler85-0.74.0-3.1.mga7 PDF rendering library linux/i586
libpostproc55-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libpostproc55-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libpostproc55-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libpostproc55-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libpq5-11.12-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.11-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.10-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.9-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.7-2.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.7-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.5-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5-11.4-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.22-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.21-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.20-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.19-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.17-2.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.17-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libpq5.9-9.6.15-1.mga7 The shared libraries required for any PostgreSQL clients linux/i586
libprotobuf-devel-3.6.1-1.1.mga7 Protocol Buffers C++ headers and libraries linux/i586
libprotobuf-lite17-3.6.1-1.1.mga7 Protocol Buffers lite version linux/i586
libprotobuf-static-devel-3.6.1-1.1.mga7 Static development files for protobuf linux/i586
libprotobuf17-3.6.1-1.1.mga7 Runtime library for protobuf linux/i586
libprotoc17-3.6.1-1.1.mga7 Protocol Buffers compiler shared library linux/i586
libproxy-devel-0.4.15-4.2.mga7 Development files for libproxy linux/i586
libproxy-devel-0.4.15-4.1.mga7 Development files for libproxy linux/i586
libproxy-gnome-0.4.15-4.2.mga7 Plugin for libproxy and gnome linux/i586
libproxy-gnome-0.4.15-4.1.mga7 Plugin for libproxy and gnome linux/i586
libproxy-gxsettings-0.4.15-4.2.mga7 Helper utility for libproxy gnome support linux/i586
libproxy-gxsettings-0.4.15-4.1.mga7 Helper utility for libproxy gnome support linux/i586
libproxy-kde-0.4.15-4.2.mga7 Plugin for libproxy and kde linux/i586
libproxy-kde-0.4.15-4.1.mga7 Plugin for libproxy and kde linux/i586
libproxy-networkmanager-0.4.15-4.2.mga7 Plugin for libproxy and NetworkManager linux/i586
libproxy-networkmanager-0.4.15-4.1.mga7 Plugin for libproxy and NetworkManager linux/i586
libproxy-pacrunner-0.4.15-4.2.mga7 Plugin for libproxy and PacRunner linux/i586
libproxy-pacrunner-0.4.15-4.1.mga7 Plugin for libproxy and PacRunner linux/i586
libproxy-perl-0.4.15-4.2.mga7 Perl bindings for libproxy linux/i586
libproxy-perl-0.4.15-4.1.mga7 Perl bindings for libproxy linux/i586
libproxy-utils-0.4.15-4.2.mga7 Binary to test libproxy linux/i586
libproxy-utils-0.4.15-4.1.mga7 Binary to test libproxy linux/i586
libproxy-webkit-0.4.15-4.2.mga7 Plugin for libproxy and webkit linux/i586
libproxy-webkit-0.4.15-4.1.mga7 Plugin for libproxy and webkit linux/i586
libproxy1-0.4.15-4.2.mga7 A library handling all the details of proxy configuration linux/i586
libproxy1-0.4.15-4.1.mga7 A library handling all the details of proxy configuration linux/i586
libpyldb-util-devel-1.5.8-1.1.mga7 Development files for utility library for using tdb functions in python linux/i586
libpyldb-util-devel-1.5.8-1.mga7 Development files for utility library for using tdb functions in python linux/i586
libpyldb-util-devel-1.5.7-1.mga7 Development files for utility library for using tdb functions in python linux/i586
libpyldb-util-devel-1.5.6-1.mga7 Development files for utility library for using tdb functions in python linux/i586
libpyldb-util-devel-1.5.5-1.mga7 Development files for utility library for using tdb functions in python linux/i586
libpyldb-util1-1.5.8-1.1.mga7 Utility library for using tdb functions in python linux/i586
libpyldb-util1-1.5.8-1.mga7 Utility library for using tdb functions in python linux/i586
libpyldb-util1-1.5.7-1.mga7 Utility library for using tdb functions in python linux/i586
libpyldb-util1-1.5.6-1.mga7 Utility library for using tdb functions in python linux/i586
libpyldb-util1-1.5.5-1.mga7 Utility library for using tdb functions in python linux/i586
libpyside2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 PySide2 linux/i586
libpyside2-python3.7-devel-5.12.2-1.1.mga7 Development files for Python3 PySide2 linux/i586
libpyside2-python3.7_5.12-5.12.6-1.mga7 PySide2 core library linux/i586
libpyside2-python3.7_5.12-5.12.2-1.1.mga7 PySide2 core library linux/i586
libpython-devel-2.7.18-1.4.mga7 The libraries and header files needed for Python development linux/i586
libpython-devel-2.7.18-1.3.mga7 The libraries and header files needed for Python development linux/i586
libpython-devel-2.7.18-1.2.mga7 The libraries and header files needed for Python development linux/i586
libpython-devel-2.7.18-1.1.mga7 The libraries and header files needed for Python development linux/i586
libpython-devel-2.7.17-1.1.mga7 The libraries and header files needed for Python development linux/i586
libpython2.7-2.7.18-1.4.mga7 Shared libraries for Python 2.7.18 linux/i586
libpython2.7-2.7.18-1.3.mga7 Shared libraries for Python 2.7.18 linux/i586
libpython2.7-2.7.18-1.2.mga7 Shared libraries for Python 2.7.18 linux/i586
libpython2.7-2.7.18-1.1.mga7 Shared libraries for Python 2.7.18 linux/i586
libpython2.7-2.7.17-1.1.mga7 Shared libraries for Python 2.7.17 linux/i586
libpython2.7-stdlib-2.7.18-1.4.mga7 Python 2.7.18 standard library linux/i586
libpython2.7-stdlib-2.7.18-1.3.mga7 Python 2.7.18 standard library linux/i586
libpython2.7-stdlib-2.7.18-1.2.mga7 Python 2.7.18 standard library linux/i586
libpython2.7-stdlib-2.7.18-1.1.mga7 Python 2.7.18 standard library linux/i586
libpython2.7-stdlib-2.7.17-1.1.mga7 Python 2.7.17 standard library linux/i586
libpython2.7-testsuite-2.7.18-1.4.mga7 Testsuite for the Python 2.7.18 standard library linux/i586
libpython2.7-testsuite-2.7.18-1.3.mga7 Testsuite for the Python 2.7.18 standard library linux/i586
libpython2.7-testsuite-2.7.18-1.2.mga7 Testsuite for the Python 2.7.18 standard library linux/i586
libpython2.7-testsuite-2.7.18-1.1.mga7 Testsuite for the Python 2.7.18 standard library linux/i586
libpython2.7-testsuite-2.7.17-1.1.mga7 Testsuite for the Python 2.7.17 standard library linux/i586
libpython3-devel-3.7.10-1.1.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.10-1.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.9-1.2.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.9-1.1.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.9-1.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.6-1.mga7 The libraries and header files needed for Python development linux/i586
libpython3-devel-3.7.5-1.mga7 The libraries and header files needed for Python development linux/i586
libpython3.7-3.7.10-1.1.mga7 Shared libraries for Python 3.7.10 linux/i586
libpython3.7-3.7.10-1.mga7 Shared libraries for Python 3.7.10 linux/i586
libpython3.7-3.7.9-1.2.mga7 Shared libraries for Python 3.7.9 linux/i586
libpython3.7-3.7.9-1.1.mga7 Shared libraries for Python 3.7.9 linux/i586
libpython3.7-3.7.9-1.mga7 Shared libraries for Python 3.7.9 linux/i586
libpython3.7-3.7.6-1.mga7 Shared libraries for Python 3.7.6 linux/i586
libpython3.7-3.7.5-1.mga7 Shared libraries for Python 3.7.5 linux/i586
libpython3.7-stdlib-3.7.10-1.1.mga7 Python 3.7.10 standard library linux/i586
libpython3.7-stdlib-3.7.10-1.mga7 Python 3.7.10 standard library linux/i586
libpython3.7-stdlib-3.7.9-1.2.mga7 Python 3.7.9 standard library linux/i586
libpython3.7-stdlib-3.7.9-1.1.mga7 Python 3.7.9 standard library linux/i586
libpython3.7-stdlib-3.7.9-1.mga7 Python 3.7.9 standard library linux/i586
libpython3.7-stdlib-3.7.6-1.mga7 Python 3.7.6 standard library linux/i586
libpython3.7-stdlib-3.7.5-1.mga7 Python 3.7.5 standard library linux/i586
libpython3.7-testsuite-3.7.10-1.1.mga7 Testsuite for the Python 3.7.10 standard library linux/i586
libpython3.7-testsuite-3.7.10-1.mga7 Testsuite for the Python 3.7.10 standard library linux/i586
libpython3.7-testsuite-3.7.9-1.2.mga7 Testsuite for the Python 3.7.9 standard library linux/i586
libpython3.7-testsuite-3.7.9-1.1.mga7 Testsuite for the Python 3.7.9 standard library linux/i586
libpython3.7-testsuite-3.7.9-1.mga7 Testsuite for the Python 3.7.9 standard library linux/i586
libpython3.7-testsuite-3.7.6-1.mga7 Testsuite for the Python 3.7.6 standard library linux/i586
libpython3.7-testsuite-3.7.5-1.mga7 Testsuite for the Python 3.7.5 standard library linux/i586
libqb-devel-1.0.5-1.1.mga7 Development files for libqb linux/i586
libqb-devel-1.0.5-1.mga7 Development files for libqb linux/i586
libqb0-1.0.5-1.1.mga7 Hight performance client server library linux/i586
libqb0-1.0.5-1.mga7 Hight performance client server library linux/i586
libqrcodegen-devel-1.5.0-6.mga7 Development files for libqrcodegen linux/i586
libqrcodegen1-1.5.0-6.mga7 High-quality QR Code generator library (plain C version) linux/i586
libqrcodegencpp-devel-1.5.0-6.mga7 Development files for libqrcodegencpp linux/i586
libqrcodegencpp1-1.5.0-6.mga7 High-quality QR Code generator library (C++ version) linux/i586
libqsastime0-5.14.0-5.1.mga7 Time format conversion library linux/i586
libqscintilla2-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt4 linux/i586
libqscintilla2-qt5-devel-2.11.1-6.1.mga7 Libraries, include and other files to develop applications with QScintilla for Qt5 linux/i586
libqscintilla2_qt4_15-2.11.1-6.1.mga7 Port to Qt4 of Neil Hodgson's Scintilla C++ editor class linux/i586
libqscintilla2_qt5_15-2.11.1-6.1.mga7 Port to Qt5 of Neil Hodgson's Scintilla C++ editor class linux/i586
libqt3support4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqt3support4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqt3support4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqt4-database-plugin-mysql-4.8.7-26.3.mga7 Qt4 MYSQL Database Plugin linux/i586
libqt4-database-plugin-mysql-4.8.7-26.2.mga7 Qt4 MYSQL Database Plugin linux/i586
libqt4-database-plugin-mysql-4.8.7-26.1.mga7 Qt4 MYSQL Database Plugin linux/i586
libqt4-database-plugin-pgsql-4.8.7-26.3.mga7 Qt4 PGSQL Database Plugin linux/i586
libqt4-database-plugin-pgsql-4.8.7-26.2.mga7 Qt4 PGSQL Database Plugin linux/i586
libqt4-database-plugin-pgsql-4.8.7-26.1.mga7 Qt4 PGSQL Database Plugin linux/i586
libqt4-database-plugin-sqlite-4.8.7-26.3.mga7 Qt4 SQLITE Database Plugin linux/i586
libqt4-database-plugin-sqlite-4.8.7-26.2.mga7 Qt4 SQLITE Database Plugin linux/i586
libqt4-database-plugin-sqlite-4.8.7-26.1.mga7 Qt4 SQLITE Database Plugin linux/i586
libqt4-database-plugin-tds-4.8.7-26.3.mga7 Qt4 FREETDS Database Plugin linux/i586
libqt4-database-plugin-tds-4.8.7-26.2.mga7 Qt4 FREETDS Database Plugin linux/i586
libqt4-database-plugin-tds-4.8.7-26.1.mga7 Qt4 FREETDS Database Plugin linux/i586
libqt4-devel-4.8.7-26.3.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt4-devel-4.8.7-26.2.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt4-devel-4.8.7-26.1.mga7 Development files for the Qt4 GUI toolkit linux/i586
libqt5-database-plugin-ibase-5.12.6-4.2.mga7 Qt5 Interbase Database Plugin linux/i586
libqt5-database-plugin-ibase-5.12.6-4.mga7 Qt5 Interbase Database Plugin linux/i586
libqt5-database-plugin-ibase-5.12.6-3.mga7 Qt5 Interbase Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.6-4.2.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.6-4.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.6-3.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.6-2.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.6-1.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.2-2.2.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-mysql-5.12.2-2.1.mga7 Qt5 MYSQL Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.6-4.2.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.6-4.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.6-3.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.6-2.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.6-1.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.2-2.2.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-odbc-5.12.2-2.1.mga7 Qt5 Database ODBC Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.6-4.2.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.6-4.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.6-3.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.6-2.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.6-1.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.2-2.2.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-pgsql-5.12.2-2.1.mga7 Qt5 PGSQL Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.6-4.2.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.6-4.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.6-3.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.6-2.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.6-1.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.2-2.2.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-sqlite-5.12.2-2.1.mga7 Qt5 SQLITE Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.6-4.2.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.6-4.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.6-3.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.6-2.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.6-1.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.2-2.2.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt5-database-plugin-tds-5.12.2-2.1.mga7 Qt5 FREETDS Database Plugin linux/i586
libqt53danimation5-5.12.6-1.mga7 Qt5 3D Animation Component Library linux/i586
libqt53dcore5-5.12.6-1.mga7 Qt5 3D Core Component Library linux/i586
libqt53dextras5-5.12.6-1.mga7 Qt5 3D Extras Component Library linux/i586
libqt53dinput5-5.12.6-1.mga7 Qt5 3D Input Component Library linux/i586
libqt53dlogic5-5.12.6-1.mga7 Qt5 3D Logic Component Library linux/i586
libqt53dquick5-5.12.6-1.mga7 Qt5 3D Quick Component Library linux/i586
libqt53dquickanimation5-5.12.6-1.mga7 Qt5 3D Quick Animation Component Library linux/i586
libqt53dquickextras5-5.12.6-1.mga7 Qt5 3D Quick Extras Component Library linux/i586
libqt53dquickinput5-5.12.6-1.mga7 Qt5 3D Quick Input Component Library linux/i586
libqt53dquickrender5-5.12.6-1.mga7 Qt5 3D Quick Render Component Library linux/i586
libqt53dquickscene2d5-5.12.6-1.mga7 Qt5 3D Quick Scene2D Component Library linux/i586
libqt53drender5-5.12.6-1.mga7 Qt5 3D Render Component Library linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5accessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5base5-devel-5.12.6-4.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-4.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-3.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.6-1.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.2-2.2.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5base5-devel-5.12.2-2.1.mga7 Development files for the Qt5 GUI toolkit linux/i586
libqt5bluetooth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBluetooth linux/i586
libqt5bluetooth5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5bootstrap-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5bootstrap-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtBootstrap linux/i586
libqt5charts-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCharts linux/i586
libqt5charts5-5.12.6-1.mga7 Qt5 Charts Component Library linux/i586
libqt5concurrent-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtConcurrent linux/i586
libqt5concurrent5-5.12.6-4.2.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.6-4.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.6-3.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.6-2.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.6-1.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.2-2.2.mga7 Qt5 Concurrent Library linux/i586
libqt5concurrent5-5.12.2-2.1.mga7 Qt5 Concurrent Library linux/i586
libqt5core-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtCore linux/i586
libqt5core5-5.12.6-4.2.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.6-4.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.6-3.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.6-2.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.6-1.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.2-2.2.mga7 Qt5 Core Library linux/i586
libqt5core5-5.12.2-2.1.mga7 Qt5 Core Library linux/i586
libqt5datavisualization-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDataVis3D linux/i586
libqt5datavisualization5-5.12.6-1.mga7 Qt5 3D Data Visualization Component Library linux/i586
libqt5dbus-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtDBus linux/i586
libqt5dbus5-5.12.6-4.2.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.6-4.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.6-3.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.6-2.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.6-1.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.2-2.2.mga7 Qt5 DBus Library linux/i586
libqt5dbus5-5.12.2-2.1.mga7 Qt5 DBus Library linux/i586
libqt5designer-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtDesigner linux/i586
libqt5designer-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDesigner linux/i586
libqt5designer5-5.12.6-1.1.mga7 Qt5 Component Library linux/i586
libqt5designer5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5devicediscoverysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on DeviceDiscoverySupport linux/i586
libqt5edid-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-4.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-3.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.6-1.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5edid-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on Edid linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFSDeviceIntegrations linux/i586
libqt5eglfsdeviceintegration5-5.12.6-4.2.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.6-4.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.6-3.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.6-2.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.6-1.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.2-2.2.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfsdeviceintegration5-5.12.2-2.1.mga7 Qt5 EglFSDeviceIntegrations Library linux/i586
libqt5eglfskmssupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglFsKmsSupport linux/i586
libqt5eglfskmssupport5-5.12.6-4.2.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.6-4.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.6-3.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.6-2.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.6-1.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.2-2.2.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglfskmssupport5-5.12.2-2.1.mga7 Qt5 EglFsKmsSupport Library linux/i586
libqt5eglsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5eglsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EglSupport linux/i586
libqt5enginio-devel-1.6.3-7.1.mga7 Devel files needed to build apps based on QtEnginio linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5eventdispatchersupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on EventDispatcherSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fbsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FbSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5fontdatabasesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on FontDatabaseSupport linux/i586
libqt5gamepad-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGamepad linux/i586
libqt5gamepad5-5.12.6-1.mga7 Qt5 Gamepad Component Library linux/i586
libqt5glxsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5glxsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on GlxSupport linux/i586
libqt5gui-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtGui linux/i586
libqt5gui5-5.12.6-4.2.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.6-4.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.6-3.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.6-2.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.6-1.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.2-2.2.mga7 Qt5 GUI Library linux/i586
libqt5gui5-5.12.2-2.1.mga7 Qt5 GUI Library linux/i586
libqt5help-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/i586
libqt5help-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtHelp and QtLinguistTools linux/i586
libqt5help5-5.12.6-1.1.mga7 Qt5 Component Library linux/i586
libqt5help5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5hunspellinputmethod5-5.12.6-1.mga7 Qt5 Hunspell Input Method Component Library linux/i586
libqt5imageformats-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtImageFormats linux/i586
libqt5inputsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5inputsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on InputSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5kmssupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on KmsSupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5linuxaccessibilitysupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on AccessibilitySupport linux/i586
libqt5location-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtLocation linux/i586
libqt5location5-5.12.6-1.mga7 Qt5 Location Component Library linux/i586
libqt5multimedia-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimedia linux/i586
libqt5multimedia5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5multimediagsttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt5MultimediaGsttools linux/i586
libqt5multimediagsttools5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5multimediaquick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaQuick linux/i586
libqt5multimediaquick5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5multimediawidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtMultimediaWidget linux/i586
libqt5multimediawidgets5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5network-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtNetwork linux/i586
libqt5network5-5.12.6-4.2.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.6-4.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.6-3.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.6-2.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.6-1.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.2-2.2.mga7 Qt5 Network Library linux/i586
libqt5network5-5.12.2-2.1.mga7 Qt5 Network Library linux/i586
libqt5networkauth-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNetworkAuth linux/i586
libqt5networkauth5-5.12.6-1.mga7 Qt5 NetworkAuth Component Library linux/i586
libqt5nfc-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtNfc linux/i586
libqt5nfc5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5opengl-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtOpenGL linux/i586
libqt5opengl5-5.12.6-4.2.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.6-4.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.6-3.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.6-2.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.6-1.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.2-2.2.mga7 Qt5 OpenGL Library linux/i586
libqt5opengl5-5.12.2-2.1.mga7 Qt5 OpenGL Library linux/i586
libqt5packetprotocol-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformcompositorsupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on PlatformCompositorSupport linux/i586
libqt5platformsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5platformsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPlatformSupport linux/i586
libqt5positioning-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPositioning linux/i586
libqt5positioning5-5.12.6-1.mga7 Qt5 Positioning Component Library linux/i586
libqt5positioningquick5-5.12.6-1.mga7 Qt5 Positioning Component Library linux/i586
libqt5printsupport-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtPrintSupport linux/i586
libqt5printsupport5-5.12.6-4.2.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.6-4.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.6-3.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.6-2.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.6-1.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.2-2.2.mga7 Qt5 PrintSupport Library linux/i586
libqt5printsupport5-5.12.2-2.1.mga7 Qt5 PrintSupport Library linux/i586
libqt5purchasing-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtPurchasing linux/i586
libqt5purchasing5-5.12.6-1.mga7 Qt5 Purchasing Component Library linux/i586
libqt5qml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5qml5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5qt3d-devel-5.12.6-1.mga7 Devel files needed to build apps based on Qt3D linux/i586
libqt5quick-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quick5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5quickcontrols2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickControls2 linux/i586
libqt5quickcontrols2_5-5.12.6-1.mga7 Qt5 QuickControls2 Component Library linux/i586
libqt5quickparticles-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickparticles5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5quickshapes-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickshapes5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5quicktemplates2-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtQuickTemplates2 linux/i586
libqt5quicktemplates2_5-5.12.6-1.mga7 Qt5 QuickTemplates2 Component Library linux/i586
libqt5quicktest-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quicktest5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5quickwidgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtDeclarative linux/i586
libqt5quickwidgets5-5.12.6-1.mga7 Qt5 Lib linux/i586
libqt5remoteobjects-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtRemoteObjects linux/i586
libqt5remoteobjects5-5.12.6-1.mga7 Qt5 RemoteObjects Component Library linux/i586
libqt5script-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScript linux/i586
libqt5script5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5scripttools-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScriptTools linux/i586
libqt5scripttools5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5scxml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtScXml linux/i586
libqt5scxml5-5.12.6-1.mga7 Qt5 ScXml Component Library linux/i586
libqt5sensors-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSensors linux/i586
libqt5sensors5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5serialbus-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialBus linux/i586
libqt5serialbus5-5.12.6-1.mga7 Qt5 SerialBus Component Library linux/i586
libqt5serialport-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSerialport linux/i586
libqt5serialport5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5servicesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5servicesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ServiceSupport linux/i586
libqt5sql-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtSql linux/i586
libqt5sql5-5.12.6-4.2.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.6-4.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.6-3.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.6-2.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.6-1.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.2-2.2.mga7 Qt5 SQL Library linux/i586
libqt5sql5-5.12.2-2.1.mga7 Qt5 SQL Library linux/i586
libqt5svg-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtSvg linux/i586
libqt5svg-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtSvg linux/i586
libqt5svg5-5.12.6-1.1.mga7 Qt5 Component Library linux/i586
libqt5svg5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5test-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtTest linux/i586
libqt5test5-5.12.6-4.2.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.6-4.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.6-3.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.6-2.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.6-1.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.2-2.2.mga7 Qt5 Test Library linux/i586
libqt5test5-5.12.2-2.1.mga7 Qt5 Test Library linux/i586
libqt5texttospeech-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtTextToSpeech linux/i586
libqt5texttospeech5-5.12.6-1.mga7 Qt5 TextToSpeech Component Library linux/i586
libqt5themesupport-static-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-4.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-3.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.6-1.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5themesupport-static-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on ThemeSupport linux/i586
libqt5virtualkeyboard-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtVirtualKeyboard linux/i586
libqt5virtualkeyboard5-5.12.6-1.mga7 Qt5 Virtual Keyboard Component Library linux/i586
libqt5waylandclient-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWayland linux/i586
libqt5waylandclient5-5.12.6-1.mga7 Qt5 WaylandClient Component Library linux/i586
libqt5waylandcompositor5-5.12.6-1.mga7 Qt5 WaylandCompositor Component Library linux/i586
libqt5webchannel-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebchannel5 linux/i586
libqt5webchannel5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5webengine-devel-5.12.6-1.mga7 Devel files needed to build apps based on qtwebengine5 linux/i586
libqt5webengine5-5.12.6-1.mga7 Qt5 WebEngine Component Library linux/i586
libqt5webenginecore5-5.12.6-1.mga7 Qt5 WebEngineCore Component Library linux/i586
libqt5webenginewidgets5-5.12.6-1.mga7 Qt5 WebEngineWidgets Component Library linux/i586
libqt5webglplugin-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebGL Plugin linux/i586
libqt5webkit-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKit linux/i586
libqt5webkit5-5.212.0-1.alpha3.1.mga7 Qt5 Lib linux/i586
libqt5webkitwidgets-devel-5.212.0-1.alpha3.1.mga7 Devel files needed to build apps based on QtWebKitWidgets linux/i586
libqt5webkitwidgets5-5.212.0-1.alpha3.1.mga7 Qt5 Lib linux/i586
libqt5websockets-devel-5.12.6-1.1.mga7 Devel files needed to build apps based on QtWebSockets linux/i586
libqt5websockets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebSockets linux/i586
libqt5websockets5-5.12.6-1.1.mga7 Qt5 Component Library linux/i586
libqt5websockets5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5webview-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWebView linux/i586
libqt5webview5-5.12.6-1.mga7 Qt5 WebView Component Library linux/i586
libqt5widgets-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtWidgets linux/i586
libqt5widgets5-5.12.6-4.2.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.6-4.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.6-3.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.6-2.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.6-1.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.2-2.2.mga7 Qt5 Widgets Library linux/i586
libqt5widgets5-5.12.2-2.1.mga7 Qt5 Widgets Library linux/i586
libqt5x11extras-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtX11Extras linux/i586
libqt5x11extras5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqt5xcbqpa-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXcbQpa linux/i586
libqt5xcbqpa5-5.12.6-4.2.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.6-4.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.6-3.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.6-2.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.6-1.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.2-2.2.mga7 Qt5 XcbQpa Library linux/i586
libqt5xcbqpa5-5.12.2-2.1.mga7 Qt5 XcbQpa Library linux/i586
libqt5xml-devel-5.12.6-4.2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-4.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-3.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.2-2.2.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml-devel-5.12.2-2.1.mga7 Devel files needed to build apps based on QtXml linux/i586
libqt5xml5-5.12.6-4.2.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.6-4.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.6-3.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.6-2.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.6-1.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.2-2.2.mga7 Qt5 XML Library linux/i586
libqt5xml5-5.12.2-2.1.mga7 Qt5 XML Library linux/i586
libqt5xmlpatterns-devel-5.12.6-1.mga7 Devel files needed to build apps based on QtXmlPatterns linux/i586
libqt5xmlpatterns5-5.12.6-1.mga7 Qt5 Component Library linux/i586
libqtclucene4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtclucene4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtclucene4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtcore4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtcore4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtcore4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtdbus4-4.8.7-26.3.mga7 QT Dbus Library linux/i586
libqtdbus4-4.8.7-26.2.mga7 QT Dbus Library linux/i586
libqtdbus4-4.8.7-26.1.mga7 QT Dbus Library linux/i586
libqtdeclarative4-4.8.7-26.3.mga7 Qt4 Declarative library linux/i586
libqtdeclarative4-4.8.7-26.2.mga7 Qt4 Declarative library linux/i586
libqtdeclarative4-4.8.7-26.1.mga7 Qt4 Declarative library linux/i586
libqtdesigner4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtdesigner4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtdesigner4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtenginio1-1.6.3-7.1.mga7 Qt5 Component Library linux/i586
libqtgui4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtgui4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtgui4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqthelp4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqthelp4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqthelp4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtmultimedia4-4.8.7-26.3.mga7 Qt4 Multimedia Lib linux/i586
libqtmultimedia4-4.8.7-26.2.mga7 Qt4 Multimedia Lib linux/i586
libqtmultimedia4-4.8.7-26.1.mga7 Qt4 Multimedia Lib linux/i586
libqtnetwork4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtnetwork4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtnetwork4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtopengl4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtopengl4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtopengl4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtscript4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtscript4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtscript4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtscripttools4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtscripttools4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtscripttools4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtsql4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtsql4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtsql4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtsvg4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtsvg4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtsvg4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqttest4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqttest4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqttest4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtxml4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtxml4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtxml4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libqtxmlpatterns4-4.8.7-26.3.mga7 Qt4 Component Library linux/i586
libqtxmlpatterns4-4.8.7-26.2.mga7 Qt4 Component Library linux/i586
libqtxmlpatterns4-4.8.7-26.1.mga7 Qt4 Component Library linux/i586
libquadmath-devel-8.4.0-1.mga7 GCC __float128 support linux/i586
libquadmath-devel-8.3.1-0.20191101.1.mga7 GCC __float128 support linux/i586
libquadmath-devel-8.3.1-0.20190920.1.mga7 GCC __float128 support linux/i586
libquadmath-devel-8.3.1-0.20190802.1.mga7 GCC __float128 support linux/i586
libquadmath0-8.4.0-1.mga7 GCC __float128 shared support library linux/i586
libquadmath0-8.3.1-0.20191101.1.mga7 GCC __float128 shared support library linux/i586
libquadmath0-8.3.1-0.20190920.1.mga7 GCC __float128 shared support library linux/i586
libquadmath0-8.3.1-0.20190802.1.mga7 GCC __float128 shared support library linux/i586
libradare2-devel-5.1.1-1.mga7 Development package for radare2 linux/i586
libradare2-devel-4.5.0-1.mga7 Development package for radare2 linux/i586
libradare2-devel-4.2.1-1.mga7 Development package for radare2 linux/i586
libradare2-devel-3.9.0-1.mga7 Development package for radare2 linux/i586
libradare2_3.9.0-3.9.0-1.mga7 Reverse engineering framework and commandline tools security linux/i586
libradare2_4.2.1-4.2.1-1.mga7 Reverse engineering framework and commandline tools security linux/i586
libradare2_4.5.0-4.5.0-1.mga7 Reverse engineering framework and commandline tools security linux/i586
libradare2_5.1.1-5.1.1-1.mga7 Reverse engineering framework and commandline tools security linux/i586
libraptor2-devel-2.0.15-11.1.mga7 Header files and static libraries from raptor2 linux/i586
libraptor2_0-2.0.15-11.1.mga7 Dynamic libraries from raptor2 linux/i586
libraw-devel-0.19.2-1.1.mga7 LibRaw development libraries linux/i586
libraw-tools-0.19.2-1.1.mga7 Tools available in libraw linux/i586
libraw19-0.19.2-1.1.mga7 Raw image decoder library (non-thread-safe) linux/i586
libraw_r19-0.19.2-1.1.mga7 Raw image decoder library (thread-safe) linux/i586
libreoffice-6.4.7.2-2.mga7 Free Software Productivity Suite linux/i586
libreoffice-6.4.7.2-1.mga7 Free Software Productivity Suite linux/i586
libreoffice-6.4.6.2-1.mga7 Free Software Productivity Suite linux/i586
libreoffice-6.4.4.2-1.mga7 Free Software Productivity Suite linux/i586
libreoffice-6.2.8.2-1.mga7 Free Software Productivity Suite linux/i586
libreoffice-base-6.4.7.2-2.mga7 Database front-end for LibreOffice linux/i586
libreoffice-base-6.4.7.2-1.mga7 Database front-end for LibreOffice linux/i586
libreoffice-base-6.4.6.2-1.mga7 Database front-end for LibreOffice linux/i586
libreoffice-base-6.4.4.2-1.mga7 Database front-end for LibreOffice linux/i586
libreoffice-base-6.2.8.2-1.mga7 Database front-end for LibreOffice linux/i586
libreoffice-bsh-6.4.7.2-2.mga7 BeanShell support for LibreOffice linux/i586
libreoffice-bsh-6.4.7.2-1.mga7 BeanShell support for LibreOffice linux/i586
libreoffice-bsh-6.4.6.2-1.mga7 BeanShell support for LibreOffice linux/i586
libreoffice-bsh-6.4.4.2-1.mga7 BeanShell support for LibreOffice linux/i586
libreoffice-bsh-6.2.8.2-1.mga7 BeanShell support for LibreOffice linux/i586
libreoffice-calc-6.4.7.2-2.mga7 LibreOffice Spreadsheet Application linux/i586
libreoffice-calc-6.4.7.2-1.mga7 LibreOffice Spreadsheet Application linux/i586
libreoffice-calc-6.4.6.2-1.mga7 LibreOffice Spreadsheet Application linux/i586
libreoffice-calc-6.4.4.2-1.mga7 LibreOffice Spreadsheet Application linux/i586
libreoffice-calc-6.2.8.2-1.mga7 LibreOffice Spreadsheet Application linux/i586
libreoffice-core-6.4.7.2-2.mga7 Core modules for LibreOffice linux/i586
libreoffice-core-6.4.7.2-1.mga7 Core modules for LibreOffice linux/i586
libreoffice-core-6.4.6.2-1.mga7 Core modules for LibreOffice linux/i586
libreoffice-core-6.4.4.2-1.mga7 Core modules for LibreOffice linux/i586
libreoffice-core-6.2.8.2-1.mga7 Core modules for LibreOffice linux/i586
libreoffice-data-6.4.7.2-2.mga7 LibreOffice data files linux/noarch
libreoffice-data-6.4.7.2-1.mga7 LibreOffice data files linux/noarch
libreoffice-data-6.4.6.2-1.mga7 LibreOffice data files linux/noarch
libreoffice-data-6.4.4.2-1.mga7 LibreOffice data files linux/noarch
libreoffice-data-6.2.8.2-1.mga7 LibreOffice data files linux/noarch
libreoffice-draw-6.4.7.2-2.mga7 LibreOffice Drawing Application linux/i586
libreoffice-draw-6.4.7.2-1.mga7 LibreOffice Drawing Application linux/i586
libreoffice-draw-6.4.6.2-1.mga7 LibreOffice Drawing Application linux/i586
libreoffice-draw-6.4.4.2-1.mga7 LibreOffice Drawing Application linux/i586
libreoffice-draw-6.2.8.2-1.mga7 LibreOffice Drawing Application linux/i586
libreoffice-emailmerge-6.4.7.2-2.mga7 Email mail-merge component for LibreOffice linux/i586
libreoffice-emailmerge-6.4.7.2-1.mga7 Email mail-merge component for LibreOffice linux/i586
libreoffice-emailmerge-6.4.6.2-1.mga7 Email mail-merge component for LibreOffice linux/i586
libreoffice-emailmerge-6.4.4.2-1.mga7 Email mail-merge component for LibreOffice linux/i586
libreoffice-emailmerge-6.2.8.2-1.mga7 Email mail-merge component for LibreOffice linux/i586
libreoffice-filters-6.4.7.2-2.mga7 All import / export filters linux/i586
libreoffice-filters-6.4.7.2-1.mga7 All import / export filters linux/i586
libreoffice-filters-6.4.6.2-1.mga7 All import / export filters linux/i586
libreoffice-filters-6.4.4.2-1.mga7 All import / export filters linux/i586
libreoffice-filters-6.2.8.2-1.mga7 All import / export filters linux/i586
libreoffice-gdb-debug-support-6.4.7.2-2.mga7 Additional support for debugging with gdb linux/i586
libreoffice-gdb-debug-support-6.4.7.2-1.mga7 Additional support for debugging with gdb linux/i586
libreoffice-gdb-debug-support-6.4.6.2-1.mga7 Additional support for debugging with gdb linux/i586
libreoffice-gdb-debug-support-6.4.4.2-1.mga7 Additional support for debugging with gdb linux/i586
libreoffice-gdb-debug-support-6.2.8.2-1.mga7 Additional support for debugging with gdb linux/i586
libreoffice-glade-6.4.7.2-2.mga7 Support for creating LibreOffice dialogs in glade linux/i586
libreoffice-glade-6.4.7.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/i586
libreoffice-glade-6.4.6.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/i586
libreoffice-glade-6.4.4.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/i586
libreoffice-glade-6.2.8.2-1.mga7 Support for creating LibreOffice dialogs in glade linux/i586
libreoffice-graphicfilter-6.4.7.2-2.mga7 LibreOffice Extra Graphic filters linux/i586
libreoffice-graphicfilter-6.4.7.2-1.mga7 LibreOffice Extra Graphic filters linux/i586
libreoffice-graphicfilter-6.4.6.2-1.mga7 LibreOffice Extra Graphic filters linux/i586
libreoffice-graphicfilter-6.4.4.2-1.mga7 LibreOffice Extra Graphic filters linux/i586
libreoffice-graphicfilter-6.2.8.2-1.mga7 LibreOffice Extra Graphic filters linux/i586
libreoffice-gtk3-6.4.7.2-2.mga7 LibreOffice GTK+ 3 integration plug-in linux/i586
libreoffice-gtk3-6.4.7.2-1.mga7 LibreOffice GTK+ 3 integration plug-in linux/i586
libreoffice-gtk3-6.4.6.2-1.mga7 LibreOffice GTK+ 3 integration plug-in linux/i586
libreoffice-gtk3-6.4.4.2-1.mga7 LibreOffice GTK+ 3 integration plug-in linux/i586
libreoffice-gtk3-6.2.8.2-1.mga7 LibreOffice GTK+ 3 integration plug-in linux/i586
libreoffice-help-ar-6.4.7.2-2.mga7 Arabic help for LibreOffice linux/i586
libreoffice-help-ar-6.4.7.2-1.mga7 Arabic help for LibreOffice linux/i586
libreoffice-help-ar-6.4.6.2-1.mga7 Arabic help for LibreOffice linux/i586
libreoffice-help-ar-6.4.4.2-1.mga7 Arabic help for LibreOffice linux/i586
libreoffice-help-ar-6.2.8.2-1.mga7 Arabic help for LibreOffice linux/i586
libreoffice-help-bg-6.4.7.2-2.mga7 Bulgarian help for LibreOffice linux/i586
libreoffice-help-bg-6.4.7.2-1.mga7 Bulgarian help for LibreOffice linux/i586
libreoffice-help-bg-6.4.6.2-1.mga7 Bulgarian help for LibreOffice linux/i586
libreoffice-help-bg-6.4.4.2-1.mga7 Bulgarian help for LibreOffice linux/i586
libreoffice-help-bg-6.2.8.2-1.mga7 Bulgarian help for LibreOffice linux/i586
libreoffice-help-bn-6.4.7.2-2.mga7 Bengali help for LibreOffice linux/i586
libreoffice-help-bn-6.4.7.2-1.mga7 Bengali help for LibreOffice linux/i586
libreoffice-help-bn-6.4.6.2-1.mga7 Bengali help for LibreOffice linux/i586
libreoffice-help-bn-6.4.4.2-1.mga7 Bengali help for LibreOffice linux/i586
libreoffice-help-bn-6.2.8.2-1.mga7 Bengali help for LibreOffice linux/i586
libreoffice-help-ca-6.4.7.2-2.mga7 Catalan help for LibreOffice linux/i586
libreoffice-help-ca-6.4.7.2-1.mga7 Catalan help for LibreOffice linux/i586
libreoffice-help-ca-6.4.6.2-1.mga7 Catalan help for LibreOffice linux/i586
libreoffice-help-ca-6.4.4.2-1.mga7 Catalan help for LibreOffice linux/i586
libreoffice-help-ca-6.2.8.2-1.mga7 Catalan help for LibreOffice linux/i586
libreoffice-help-cs-6.4.7.2-2.mga7 Czech help for LibreOffice linux/i586
libreoffice-help-cs-6.4.7.2-1.mga7 Czech help for LibreOffice linux/i586
libreoffice-help-cs-6.4.6.2-1.mga7 Czech help for LibreOffice linux/i586
libreoffice-help-cs-6.4.4.2-1.mga7 Czech help for LibreOffice linux/i586
libreoffice-help-cs-6.2.8.2-1.mga7 Czech help for LibreOffice linux/i586
libreoffice-help-da-6.4.7.2-2.mga7 Danish help for LibreOffice linux/i586
libreoffice-help-da-6.4.7.2-1.mga7 Danish help for LibreOffice linux/i586
libreoffice-help-da-6.4.6.2-1.mga7 Danish help for LibreOffice linux/i586
libreoffice-help-da-6.4.4.2-1.mga7 Danish help for LibreOffice linux/i586
libreoffice-help-da-6.2.8.2-1.mga7 Danish help for LibreOffice linux/i586
libreoffice-help-de-6.4.7.2-2.mga7 German help for LibreOffice linux/i586
libreoffice-help-de-6.4.7.2-1.mga7 German help for LibreOffice linux/i586
libreoffice-help-de-6.4.6.2-1.mga7 German help for LibreOffice linux/i586
libreoffice-help-de-6.4.4.2-1.mga7 German help for LibreOffice linux/i586
libreoffice-help-de-6.2.8.2-1.mga7 German help for LibreOffice linux/i586
libreoffice-help-dz-6.4.7.2-2.mga7 Dzongkha help for LibreOffice linux/i586
libreoffice-help-dz-6.4.7.2-1.mga7 Dzongkha help for LibreOffice linux/i586
libreoffice-help-dz-6.4.6.2-1.mga7 Dzongkha help for LibreOffice linux/i586
libreoffice-help-dz-6.4.4.2-1.mga7 Dzongkha help for LibreOffice linux/i586
libreoffice-help-dz-6.2.8.2-1.mga7 Dzongkha help for LibreOffice linux/i586
libreoffice-help-el-6.4.7.2-2.mga7 Greek help for LibreOffice linux/i586
libreoffice-help-el-6.4.7.2-1.mga7 Greek help for LibreOffice linux/i586
libreoffice-help-el-6.4.6.2-1.mga7 Greek help for LibreOffice linux/i586
libreoffice-help-el-6.4.4.2-1.mga7 Greek help for LibreOffice linux/i586
libreoffice-help-el-6.2.8.2-1.mga7 Greek help for LibreOffice linux/i586
libreoffice-help-en-6.4.7.2-2.mga7 English help for LibreOffice linux/i586
libreoffice-help-en-6.4.7.2-1.mga7 English help for LibreOffice linux/i586
libreoffice-help-en-6.4.6.2-1.mga7 English help for LibreOffice linux/i586
libreoffice-help-en-6.4.4.2-1.mga7 English help for LibreOffice linux/i586
libreoffice-help-en-6.2.8.2-1.mga7 English help for LibreOffice linux/i586
libreoffice-help-eo-6.4.7.2-2.mga7 Esperanto help for LibreOffice linux/i586
libreoffice-help-eo-6.4.7.2-1.mga7 Esperanto help for LibreOffice linux/i586
libreoffice-help-eo-6.4.6.2-1.mga7 Esperanto help for LibreOffice linux/i586
libreoffice-help-eo-6.4.4.2-1.mga7 Esperanto help for LibreOffice linux/i586
libreoffice-help-eo-6.2.8.2-1.mga7 Esperanto help for LibreOffice linux/i586
libreoffice-help-es-6.4.7.2-2.mga7 Spanish help for LibreOffice linux/i586
libreoffice-help-es-6.4.7.2-1.mga7 Spanish help for LibreOffice linux/i586
libreoffice-help-es-6.4.6.2-1.mga7 Spanish help for LibreOffice linux/i586
libreoffice-help-es-6.4.4.2-1.mga7 Spanish help for LibreOffice linux/i586
libreoffice-help-es-6.2.8.2-1.mga7 Spanish help for LibreOffice linux/i586
libreoffice-help-et-6.4.7.2-2.mga7 Estonian help for LibreOffice linux/i586
libreoffice-help-et-6.4.7.2-1.mga7 Estonian help for LibreOffice linux/i586
libreoffice-help-et-6.4.6.2-1.mga7 Estonian help for LibreOffice linux/i586
libreoffice-help-et-6.4.4.2-1.mga7 Estonian help for LibreOffice linux/i586
libreoffice-help-et-6.2.8.2-1.mga7 Estonian help for LibreOffice linux/i586
libreoffice-help-eu-6.4.7.2-2.mga7 Basque help for LibreOffice linux/i586
libreoffice-help-eu-6.4.7.2-1.mga7 Basque help for LibreOffice linux/i586
libreoffice-help-eu-6.4.6.2-1.mga7 Basque help for LibreOffice linux/i586
libreoffice-help-eu-6.4.4.2-1.mga7 Basque help for LibreOffice linux/i586
libreoffice-help-eu-6.2.8.2-1.mga7 Basque help for LibreOffice linux/i586
libreoffice-help-fi-6.4.7.2-2.mga7 Finnish help for LibreOffice linux/i586
libreoffice-help-fi-6.4.7.2-1.mga7 Finnish help for LibreOffice linux/i586
libreoffice-help-fi-6.4.6.2-1.mga7 Finnish help for LibreOffice linux/i586
libreoffice-help-fi-6.4.4.2-1.mga7 Finnish help for LibreOffice linux/i586
libreoffice-help-fi-6.2.8.2-1.mga7 Finnish help for LibreOffice linux/i586
libreoffice-help-fr-6.4.7.2-2.mga7 French help for LibreOffice linux/i586
libreoffice-help-fr-6.4.7.2-1.mga7 French help for LibreOffice linux/i586
libreoffice-help-fr-6.4.6.2-1.mga7 French help for LibreOffice linux/i586
libreoffice-help-fr-6.4.4.2-1.mga7 French help for LibreOffice linux/i586
libreoffice-help-fr-6.2.8.2-1.mga7 French help for LibreOffice linux/i586
libreoffice-help-gl-6.4.7.2-2.mga7 Galician help for LibreOffice linux/i586
libreoffice-help-gl-6.4.7.2-1.mga7 Galician help for LibreOffice linux/i586
libreoffice-help-gl-6.4.6.2-1.mga7 Galician help for LibreOffice linux/i586
libreoffice-help-gl-6.4.4.2-1.mga7 Galician help for LibreOffice linux/i586
libreoffice-help-gl-6.2.8.2-1.mga7 Galician help for LibreOffice linux/i586
libreoffice-help-gu-6.4.7.2-2.mga7 Gujarati help for LibreOffice linux/i586
libreoffice-help-gu-6.4.7.2-1.mga7 Gujarati help for LibreOffice linux/i586
libreoffice-help-gu-6.4.6.2-1.mga7 Gujarati help for LibreOffice linux/i586
libreoffice-help-gu-6.4.4.2-1.mga7 Gujarati help for LibreOffice linux/i586
libreoffice-help-gu-6.2.8.2-1.mga7 Gujarati help for LibreOffice linux/i586
libreoffice-help-he-6.4.7.2-2.mga7 Hebrew help for LibreOffice linux/i586
libreoffice-help-he-6.4.7.2-1.mga7 Hebrew help for LibreOffice linux/i586
libreoffice-help-he-6.4.6.2-1.mga7 Hebrew help for LibreOffice linux/i586
libreoffice-help-he-6.4.4.2-1.mga7 Hebrew help for LibreOffice linux/i586
libreoffice-help-he-6.2.8.2-1.mga7 Hebrew help for LibreOffice linux/i586
libreoffice-help-hi-6.4.7.2-2.mga7 Hindi help for LibreOffice linux/i586
libreoffice-help-hi-6.4.7.2-1.mga7 Hindi help for LibreOffice linux/i586
libreoffice-help-hi-6.4.6.2-1.mga7 Hindi help for LibreOffice linux/i586
libreoffice-help-hi-6.4.4.2-1.mga7 Hindi help for LibreOffice linux/i586
libreoffice-help-hi-6.2.8.2-1.mga7 Hindi help for LibreOffice linux/i586
libreoffice-help-hr-6.4.7.2-2.mga7 Croatian help for LibreOffice linux/i586
libreoffice-help-hr-6.4.7.2-1.mga7 Croatian help for LibreOffice linux/i586
libreoffice-help-hr-6.4.6.2-1.mga7 Croatian help for LibreOffice linux/i586
libreoffice-help-hr-6.4.4.2-1.mga7 Croatian help for LibreOffice linux/i586
libreoffice-help-hr-6.2.8.2-1.mga7 Croatian help for LibreOffice linux/i586
libreoffice-help-hu-6.4.7.2-2.mga7 Hungarian help for LibreOffice linux/i586
libreoffice-help-hu-6.4.7.2-1.mga7 Hungarian help for LibreOffice linux/i586
libreoffice-help-hu-6.4.6.2-1.mga7 Hungarian help for LibreOffice linux/i586
libreoffice-help-hu-6.4.4.2-1.mga7 Hungarian help for LibreOffice linux/i586
libreoffice-help-hu-6.2.8.2-1.mga7 Hungarian help for LibreOffice linux/i586
libreoffice-help-id-6.4.7.2-2.mga7 Indonesian help for LibreOffice linux/i586
libreoffice-help-id-6.4.7.2-1.mga7 Indonesian help for LibreOffice linux/i586
libreoffice-help-id-6.4.6.2-1.mga7 Indonesian help for LibreOffice linux/i586
libreoffice-help-id-6.4.4.2-1.mga7 Indonesian help for LibreOffice linux/i586
libreoffice-help-id-6.2.8.2-1.mga7 Indonesian help for LibreOffice linux/i586
libreoffice-help-it-6.4.7.2-2.mga7 Italian help for LibreOffice linux/i586
libreoffice-help-it-6.4.7.2-1.mga7 Italian help for LibreOffice linux/i586
libreoffice-help-it-6.4.6.2-1.mga7 Italian help for LibreOffice linux/i586
libreoffice-help-it-6.4.4.2-1.mga7 Italian help for LibreOffice linux/i586
libreoffice-help-it-6.2.8.2-1.mga7 Italian help for LibreOffice linux/i586
libreoffice-help-ja-6.4.7.2-2.mga7 Japanese help for LibreOffice linux/i586
libreoffice-help-ja-6.4.7.2-1.mga7 Japanese help for LibreOffice linux/i586
libreoffice-help-ja-6.4.6.2-1.mga7 Japanese help for LibreOffice linux/i586
libreoffice-help-ja-6.4.4.2-1.mga7 Japanese help for LibreOffice linux/i586
libreoffice-help-ja-6.2.8.2-1.mga7 Japanese help for LibreOffice linux/i586
libreoffice-help-ko-6.4.7.2-2.mga7 Korean help for LibreOffice linux/i586
libreoffice-help-ko-6.4.7.2-1.mga7 Korean help for LibreOffice linux/i586
libreoffice-help-ko-6.4.6.2-1.mga7 Korean help for LibreOffice linux/i586
libreoffice-help-ko-6.4.4.2-1.mga7 Korean help for LibreOffice linux/i586
libreoffice-help-ko-6.2.8.2-1.mga7 Korean help for LibreOffice linux/i586
libreoffice-help-lt-6.4.7.2-2.mga7 Lithuanian help for LibreOffice linux/i586
libreoffice-help-lt-6.4.7.2-1.mga7 Lithuanian help for LibreOffice linux/i586
libreoffice-help-lt-6.4.6.2-1.mga7 Lithuanian help for LibreOffice linux/i586
libreoffice-help-lt-6.4.4.2-1.mga7 Lithuanian help for LibreOffice linux/i586
libreoffice-help-lt-6.2.8.2-1.mga7 Lithuanian help for LibreOffice linux/i586
libreoffice-help-lv-6.4.7.2-2.mga7 Latvian help for LibreOffice linux/i586
libreoffice-help-lv-6.4.7.2-1.mga7 Latvian help for LibreOffice linux/i586
libreoffice-help-lv-6.4.6.2-1.mga7 Latvian help for LibreOffice linux/i586
libreoffice-help-lv-6.4.4.2-1.mga7 Latvian help for LibreOffice linux/i586
libreoffice-help-lv-6.2.8.2-1.mga7 Latvian help for LibreOffice linux/i586
libreoffice-help-nb-6.4.7.2-2.mga7 Bokmal help for LibreOffice linux/i586
libreoffice-help-nb-6.4.7.2-1.mga7 Bokmal help for LibreOffice linux/i586
libreoffice-help-nb-6.4.6.2-1.mga7 Bokmal help for LibreOffice linux/i586
libreoffice-help-nb-6.4.4.2-1.mga7 Bokmal help for LibreOffice linux/i586
libreoffice-help-nb-6.2.8.2-1.mga7 Bokmal help for LibreOffice linux/i586
libreoffice-help-nl-6.4.7.2-2.mga7 Dutch help for LibreOffice linux/i586
libreoffice-help-nl-6.4.7.2-1.mga7 Dutch help for LibreOffice linux/i586
libreoffice-help-nl-6.4.6.2-1.mga7 Dutch help for LibreOffice linux/i586
libreoffice-help-nl-6.4.4.2-1.mga7 Dutch help for LibreOffice linux/i586
libreoffice-help-nl-6.2.8.2-1.mga7 Dutch help for LibreOffice linux/i586
libreoffice-help-nn-6.4.7.2-2.mga7 Nynorsk help for LibreOffice linux/i586
libreoffice-help-nn-6.4.7.2-1.mga7 Nynorsk help for LibreOffice linux/i586
libreoffice-help-nn-6.4.6.2-1.mga7 Nynorsk help for LibreOffice linux/i586
libreoffice-help-nn-6.4.4.2-1.mga7 Nynorsk help for LibreOffice linux/i586
libreoffice-help-nn-6.2.8.2-1.mga7 Nynorsk help for LibreOffice linux/i586
libreoffice-help-pl-6.4.7.2-2.mga7 Polish help for LibreOffice linux/i586
libreoffice-help-pl-6.4.7.2-1.mga7 Polish help for LibreOffice linux/i586
libreoffice-help-pl-6.4.6.2-1.mga7 Polish help for LibreOffice linux/i586
libreoffice-help-pl-6.4.4.2-1.mga7 Polish help for LibreOffice linux/i586
libreoffice-help-pl-6.2.8.2-1.mga7 Polish help for LibreOffice linux/i586
libreoffice-help-pt-6.4.7.2-2.mga7 Portuguese help for LibreOffice linux/i586
libreoffice-help-pt-6.4.7.2-1.mga7 Portuguese help for LibreOffice linux/i586
libreoffice-help-pt-6.4.6.2-1.mga7 Portuguese help for LibreOffice linux/i586
libreoffice-help-pt-6.4.4.2-1.mga7 Portuguese help for LibreOffice linux/i586
libreoffice-help-pt-6.2.8.2-1.mga7 Portuguese help for LibreOffice linux/i586
libreoffice-help-pt_BR-6.4.7.2-2.mga7 Brazilian help for LibreOffice linux/i586
libreoffice-help-pt_BR-6.4.7.2-1.mga7 Brazilian help for LibreOffice linux/i586
libreoffice-help-pt_BR-6.4.6.2-1.mga7 Brazilian help for LibreOffice linux/i586
libreoffice-help-pt_BR-6.4.4.2-1.mga7 Brazilian help for LibreOffice linux/i586
libreoffice-help-pt_BR-6.2.8.2-1.mga7 Brazilian help for LibreOffice linux/i586
libreoffice-help-ro-6.4.7.2-2.mga7 Romanian help for LibreOffice linux/i586
libreoffice-help-ro-6.4.7.2-1.mga7 Romanian help for LibreOffice linux/i586
libreoffice-help-ro-6.4.6.2-1.mga7 Romanian help for LibreOffice linux/i586
libreoffice-help-ro-6.4.4.2-1.mga7 Romanian help for LibreOffice linux/i586
libreoffice-help-ro-6.2.8.2-1.mga7 Romanian help for LibreOffice linux/i586
libreoffice-help-ru-6.4.7.2-2.mga7 Russian help for LibreOffice linux/i586
libreoffice-help-ru-6.4.7.2-1.mga7 Russian help for LibreOffice linux/i586
libreoffice-help-ru-6.4.6.2-1.mga7 Russian help for LibreOffice linux/i586
libreoffice-help-ru-6.4.4.2-1.mga7 Russian help for LibreOffice linux/i586
libreoffice-help-ru-6.2.8.2-1.mga7 Russian help for LibreOffice linux/i586
libreoffice-help-si-6.4.7.2-2.mga7 Sinhalese help for LibreOffice linux/i586
libreoffice-help-si-6.4.7.2-1.mga7 Sinhalese help for LibreOffice linux/i586
libreoffice-help-si-6.4.6.2-1.mga7 Sinhalese help for LibreOffice linux/i586
libreoffice-help-si-6.4.4.2-1.mga7 Sinhalese help for LibreOffice linux/i586
libreoffice-help-si-6.2.8.2-1.mga7 Sinhalese help for LibreOffice linux/i586
libreoffice-help-sk-6.4.7.2-2.mga7 Slovak help for LibreOffice linux/i586
libreoffice-help-sk-6.4.7.2-1.mga7 Slovak help for LibreOffice linux/i586
libreoffice-help-sk-6.4.6.2-1.mga7 Slovak help for LibreOffice linux/i586
libreoffice-help-sk-6.4.4.2-1.mga7 Slovak help for LibreOffice linux/i586
libreoffice-help-sk-6.2.8.2-1.mga7 Slovak help for LibreOffice linux/i586
libreoffice-help-sl-6.4.7.2-2.mga7 Slovenian help for LibreOffice linux/i586
libreoffice-help-sl-6.4.7.2-1.mga7 Slovenian help for LibreOffice linux/i586
libreoffice-help-sl-6.4.6.2-1.mga7 Slovenian help for LibreOffice linux/i586
libreoffice-help-sl-6.4.4.2-1.mga7 Slovenian help for LibreOffice linux/i586
libreoffice-help-sl-6.2.8.2-1.mga7 Slovenian help for LibreOffice linux/i586
libreoffice-help-sv-6.4.7.2-2.mga7 Swedish help for LibreOffice linux/i586
libreoffice-help-sv-6.4.7.2-1.mga7 Swedish help for LibreOffice linux/i586
libreoffice-help-sv-6.4.6.2-1.mga7 Swedish help for LibreOffice linux/i586
libreoffice-help-sv-6.4.4.2-1.mga7 Swedish help for LibreOffice linux/i586
libreoffice-help-sv-6.2.8.2-1.mga7 Swedish help for LibreOffice linux/i586
libreoffice-help-ta-6.4.7.2-2.mga7 Tamil help for LibreOffice linux/i586
libreoffice-help-ta-6.4.7.2-1.mga7 Tamil help for LibreOffice linux/i586
libreoffice-help-ta-6.4.6.2-1.mga7 Tamil help for LibreOffice linux/i586
libreoffice-help-ta-6.4.4.2-1.mga7 Tamil help for LibreOffice linux/i586
libreoffice-help-ta-6.2.8.2-1.mga7 Tamil help for LibreOffice linux/i586
libreoffice-help-tr-6.4.7.2-2.mga7 Turkish help for LibreOffice linux/i586
libreoffice-help-tr-6.4.7.2-1.mga7 Turkish help for LibreOffice linux/i586
libreoffice-help-tr-6.4.6.2-1.mga7 Turkish help for LibreOffice linux/i586
libreoffice-help-tr-6.4.4.2-1.mga7 Turkish help for LibreOffice linux/i586
libreoffice-help-tr-6.2.8.2-1.mga7 Turkish help for LibreOffice linux/i586
libreoffice-help-uk-6.4.7.2-2.mga7 Ukrainian help for LibreOffice linux/i586
libreoffice-help-uk-6.4.7.2-1.mga7 Ukrainian help for LibreOffice linux/i586
libreoffice-help-uk-6.4.6.2-1.mga7 Ukrainian help for LibreOffice linux/i586
libreoffice-help-uk-6.4.4.2-1.mga7 Ukrainian help for LibreOffice linux/i586
libreoffice-help-uk-6.2.8.2-1.mga7 Ukrainian help for LibreOffice linux/i586
libreoffice-help-zh_CN-6.4.7.2-2.mga7 Simplified help for LibreOffice linux/i586
libreoffice-help-zh_CN-6.4.7.2-1.mga7 Simplified help for LibreOffice linux/i586
libreoffice-help-zh_CN-6.4.6.2-1.mga7 Simplified help for LibreOffice linux/i586
libreoffice-help-zh_CN-6.4.4.2-1.mga7 Simplified help for LibreOffice linux/i586
libreoffice-help-zh_CN-6.2.8.2-1.mga7 Simplified help for LibreOffice linux/i586
libreoffice-help-zh_TW-6.4.7.2-2.mga7 Traditional help for LibreOffice linux/i586
libreoffice-help-zh_TW-6.4.7.2-1.mga7 Traditional help for LibreOffice linux/i586
libreoffice-help-zh_TW-6.4.6.2-1.mga7 Traditional help for LibreOffice linux/i586
libreoffice-help-zh_TW-6.4.4.2-1.mga7 Traditional help for LibreOffice linux/i586
libreoffice-help-zh_TW-6.2.8.2-1.mga7 Traditional help for LibreOffice linux/i586
libreoffice-impress-6.4.7.2-2.mga7 LibreOffice Presentation Application linux/i586
libreoffice-impress-6.4.7.2-1.mga7 LibreOffice Presentation Application linux/i586
libreoffice-impress-6.4.6.2-1.mga7 LibreOffice Presentation Application linux/i586
libreoffice-impress-6.4.4.2-1.mga7 LibreOffice Presentation Application linux/i586
libreoffice-impress-6.2.8.2-1.mga7 LibreOffice Presentation Application linux/i586
libreoffice-kde5-6.4.7.2-2.mga7 LibreOffice KDE5 integration plug-in linux/i586
libreoffice-kde5-6.4.7.2-1.mga7 LibreOffice KDE5 integration plug-in linux/i586
libreoffice-kde5-6.4.6.2-1.mga7 LibreOffice KDE5 integration plug-in linux/i586
libreoffice-kde5-6.4.4.2-1.mga7 LibreOffice KDE5 integration plug-in linux/i586
libreoffice-kf5-6.4.7.2-2.mga7 LibreOffice KDE Frameworks 5 integration plug-in linux/i586
libreoffice-kf5-6.4.7.2-1.mga7 LibreOffice KDE Frameworks 5 integration plug-in linux/i586
libreoffice-kf5-6.4.6.2-1.mga7 LibreOffice KDE Frameworks 5 integration plug-in linux/i586
libreoffice-kf5-6.4.4.2-1.mga7 LibreOffice KDE Frameworks 5 integration plug-in linux/i586
libreoffice-kf5-6.2.8.2-1.mga7 LibreOffice KDE Frameworks 5 integration plug-in linux/i586
libreoffice-langpack-af-6.4.7.2-2.mga7 Afrikaans language pack for LibreOffice linux/i586
libreoffice-langpack-af-6.4.7.2-1.mga7 Afrikaans language pack for LibreOffice linux/i586
libreoffice-langpack-af-6.4.6.2-1.mga7 Afrikaans language pack for LibreOffice linux/i586
libreoffice-langpack-af-6.4.4.2-1.mga7 Afrikaans language pack for LibreOffice linux/i586
libreoffice-langpack-af-6.2.8.2-1.mga7 Afrikaans language pack for LibreOffice linux/i586
libreoffice-langpack-ar-6.4.7.2-2.mga7 Arabic language pack for LibreOffice linux/i586
libreoffice-langpack-ar-6.4.7.2-1.mga7 Arabic language pack for LibreOffice linux/i586
libreoffice-langpack-ar-6.4.6.2-1.mga7 Arabic language pack for LibreOffice linux/i586
libreoffice-langpack-ar-6.4.4.2-1.mga7 Arabic language pack for LibreOffice linux/i586
libreoffice-langpack-ar-6.2.8.2-1.mga7 Arabic language pack for LibreOffice linux/i586
libreoffice-langpack-as-6.4.7.2-2.mga7 Assamese language pack for LibreOffice linux/i586
libreoffice-langpack-as-6.4.7.2-1.mga7 Assamese language pack for LibreOffice linux/i586
libreoffice-langpack-as-6.4.6.2-1.mga7 Assamese language pack for LibreOffice linux/i586
libreoffice-langpack-as-6.4.4.2-1.mga7 Assamese language pack for LibreOffice linux/i586
libreoffice-langpack-as-6.2.8.2-1.mga7 Assamese language pack for LibreOffice linux/i586
libreoffice-langpack-bg-6.4.7.2-2.mga7 Bulgarian language pack for LibreOffice linux/i586
libreoffice-langpack-bg-6.4.7.2-1.mga7 Bulgarian language pack for LibreOffice linux/i586
libreoffice-langpack-bg-6.4.6.2-1.mga7 Bulgarian language pack for LibreOffice linux/i586
libreoffice-langpack-bg-6.4.4.2-1.mga7 Bulgarian language pack for LibreOffice linux/i586
libreoffice-langpack-bg-6.2.8.2-1.mga7 Bulgarian language pack for LibreOffice linux/i586
libreoffice-langpack-bn-6.4.7.2-2.mga7 Bengali language pack for LibreOffice linux/i586
libreoffice-langpack-bn-6.4.7.2-1.mga7 Bengali language pack for LibreOffice linux/i586
libreoffice-langpack-bn-6.4.6.2-1.mga7 Bengali language pack for LibreOffice linux/i586
libreoffice-langpack-bn-6.4.4.2-1.mga7 Bengali language pack for LibreOffice linux/i586
libreoffice-langpack-bn-6.2.8.2-1.mga7 Bengali language pack for LibreOffice linux/i586
libreoffice-langpack-br-6.4.7.2-2.mga7 Breton language pack for LibreOffice linux/i586
libreoffice-langpack-br-6.4.7.2-1.mga7 Breton language pack for LibreOffice linux/i586
libreoffice-langpack-br-6.4.6.2-1.mga7 Breton language pack for LibreOffice linux/i586
libreoffice-langpack-br-6.4.4.2-1.mga7 Breton language pack for LibreOffice linux/i586
libreoffice-langpack-br-6.2.8.2-1.mga7 Breton language pack for LibreOffice linux/i586
libreoffice-langpack-ca-6.4.7.2-2.mga7 Catalan language pack for LibreOffice linux/i586
libreoffice-langpack-ca-6.4.7.2-1.mga7 Catalan language pack for LibreOffice linux/i586
libreoffice-langpack-ca-6.4.6.2-1.mga7 Catalan language pack for LibreOffice linux/i586
libreoffice-langpack-ca-6.4.4.2-1.mga7 Catalan language pack for LibreOffice linux/i586
libreoffice-langpack-ca-6.2.8.2-1.mga7 Catalan language pack for LibreOffice linux/i586
libreoffice-langpack-cs-6.4.7.2-2.mga7 Czech language pack for LibreOffice linux/i586
libreoffice-langpack-cs-6.4.7.2-1.mga7 Czech language pack for LibreOffice linux/i586
libreoffice-langpack-cs-6.4.6.2-1.mga7 Czech language pack for LibreOffice linux/i586
libreoffice-langpack-cs-6.4.4.2-1.mga7 Czech language pack for LibreOffice linux/i586
libreoffice-langpack-cs-6.2.8.2-1.mga7 Czech language pack for LibreOffice linux/i586
libreoffice-langpack-cy-6.4.7.2-2.mga7 Welsh language pack for LibreOffice linux/i586
libreoffice-langpack-cy-6.4.7.2-1.mga7 Welsh language pack for LibreOffice linux/i586
libreoffice-langpack-cy-6.4.6.2-1.mga7 Welsh language pack for LibreOffice linux/i586
libreoffice-langpack-cy-6.4.4.2-1.mga7 Welsh language pack for LibreOffice linux/i586
libreoffice-langpack-cy-6.2.8.2-1.mga7 Welsh language pack for LibreOffice linux/i586
libreoffice-langpack-da-6.4.7.2-2.mga7 Danish language pack for LibreOffice linux/i586
libreoffice-langpack-da-6.4.7.2-1.mga7 Danish language pack for LibreOffice linux/i586
libreoffice-langpack-da-6.4.6.2-1.mga7 Danish language pack for LibreOffice linux/i586
libreoffice-langpack-da-6.4.4.2-1.mga7 Danish language pack for LibreOffice linux/i586
libreoffice-langpack-da-6.2.8.2-1.mga7 Danish language pack for LibreOffice linux/i586
libreoffice-langpack-de-6.4.7.2-2.mga7 German language pack for LibreOffice linux/i586
libreoffice-langpack-de-6.4.7.2-1.mga7 German language pack for LibreOffice linux/i586
libreoffice-langpack-de-6.4.6.2-1.mga7 German language pack for LibreOffice linux/i586
libreoffice-langpack-de-6.4.4.2-1.mga7 German language pack for LibreOffice linux/i586
libreoffice-langpack-de-6.2.8.2-1.mga7 German language pack for LibreOffice linux/i586
libreoffice-langpack-dz-6.4.7.2-2.mga7 Dzongkha language pack for LibreOffice linux/i586
libreoffice-langpack-dz-6.4.7.2-1.mga7 Dzongkha language pack for LibreOffice linux/i586
libreoffice-langpack-dz-6.4.6.2-1.mga7 Dzongkha language pack for LibreOffice linux/i586
libreoffice-langpack-dz-6.4.4.2-1.mga7 Dzongkha language pack for LibreOffice linux/i586
libreoffice-langpack-dz-6.2.8.2-1.mga7 Dzongkha language pack for LibreOffice linux/i586
libreoffice-langpack-el-6.4.7.2-2.mga7 Greek language pack for LibreOffice linux/i586
libreoffice-langpack-el-6.4.7.2-1.mga7 Greek language pack for LibreOffice linux/i586
libreoffice-langpack-el-6.4.6.2-1.mga7 Greek language pack for LibreOffice linux/i586
libreoffice-langpack-el-6.4.4.2-1.mga7 Greek language pack for LibreOffice linux/i586
libreoffice-langpack-el-6.2.8.2-1.mga7 Greek language pack for LibreOffice linux/i586
libreoffice-langpack-en-6.4.7.2-2.mga7 English language pack for LibreOffice linux/i586
libreoffice-langpack-en-6.4.7.2-1.mga7 English language pack for LibreOffice linux/i586
libreoffice-langpack-en-6.4.6.2-1.mga7 English language pack for LibreOffice linux/i586
libreoffice-langpack-en-6.4.4.2-1.mga7 English language pack for LibreOffice linux/i586
libreoffice-langpack-en-6.2.8.2-1.mga7 English language pack for LibreOffice linux/i586
libreoffice-langpack-eo-6.4.7.2-2.mga7 Esperanto language pack for LibreOffice linux/i586
libreoffice-langpack-eo-6.4.7.2-1.mga7 Esperanto language pack for LibreOffice linux/i586
libreoffice-langpack-eo-6.4.6.2-1.mga7 Esperanto language pack for LibreOffice linux/i586
libreoffice-langpack-eo-6.4.4.2-1.mga7 Esperanto language pack for LibreOffice linux/i586
libreoffice-langpack-eo-6.2.8.2-1.mga7 Esperanto language pack for LibreOffice linux/i586
libreoffice-langpack-es-6.4.7.2-2.mga7 Spanish language pack for LibreOffice linux/i586
libreoffice-langpack-es-6.4.7.2-1.mga7 Spanish language pack for LibreOffice linux/i586
libreoffice-langpack-es-6.4.6.2-1.mga7 Spanish language pack for LibreOffice linux/i586
libreoffice-langpack-es-6.4.4.2-1.mga7 Spanish language pack for LibreOffice linux/i586
libreoffice-langpack-es-6.2.8.2-1.mga7 Spanish language pack for LibreOffice linux/i586
libreoffice-langpack-et-6.4.7.2-2.mga7 Estonian language pack for LibreOffice linux/i586
libreoffice-langpack-et-6.4.7.2-1.mga7 Estonian language pack for LibreOffice linux/i586
libreoffice-langpack-et-6.4.6.2-1.mga7 Estonian language pack for LibreOffice linux/i586
libreoffice-langpack-et-6.4.4.2-1.mga7 Estonian language pack for LibreOffice linux/i586
libreoffice-langpack-et-6.2.8.2-1.mga7 Estonian language pack for LibreOffice linux/i586
libreoffice-langpack-eu-6.4.7.2-2.mga7 Basque language pack for LibreOffice linux/i586
libreoffice-langpack-eu-6.4.7.2-1.mga7 Basque language pack for LibreOffice linux/i586
libreoffice-langpack-eu-6.4.6.2-1.mga7 Basque language pack for LibreOffice linux/i586
libreoffice-langpack-eu-6.4.4.2-1.mga7 Basque language pack for LibreOffice linux/i586
libreoffice-langpack-eu-6.2.8.2-1.mga7 Basque language pack for LibreOffice linux/i586
libreoffice-langpack-fa-6.4.7.2-2.mga7 Farsi language pack for LibreOffice linux/i586
libreoffice-langpack-fa-6.4.7.2-1.mga7 Farsi language pack for LibreOffice linux/i586
libreoffice-langpack-fa-6.4.6.2-1.mga7 Farsi language pack for LibreOffice linux/i586
libreoffice-langpack-fa-6.4.4.2-1.mga7 Farsi language pack for LibreOffice linux/i586
libreoffice-langpack-fa-6.2.8.2-1.mga7 Farsi language pack for LibreOffice linux/i586
libreoffice-langpack-fi-6.4.7.2-2.mga7 Finnish language pack for LibreOffice linux/i586
libreoffice-langpack-fi-6.4.7.2-1.mga7 Finnish language pack for LibreOffice linux/i586
libreoffice-langpack-fi-6.4.6.2-1.mga7 Finnish language pack for LibreOffice linux/i586
libreoffice-langpack-fi-6.4.4.2-1.mga7 Finnish language pack for LibreOffice linux/i586
libreoffice-langpack-fi-6.2.8.2-1.mga7 Finnish language pack for LibreOffice linux/i586
libreoffice-langpack-fr-6.4.7.2-2.mga7 French language pack for LibreOffice linux/i586
libreoffice-langpack-fr-6.4.7.2-1.mga7 French language pack for LibreOffice linux/i586
libreoffice-langpack-fr-6.4.6.2-1.mga7 French language pack for LibreOffice linux/i586
libreoffice-langpack-fr-6.4.4.2-1.mga7 French language pack for LibreOffice linux/i586
libreoffice-langpack-fr-6.2.8.2-1.mga7 French language pack for LibreOffice linux/i586
libreoffice-langpack-ga-6.4.7.2-2.mga7 Irish language pack for LibreOffice linux/i586
libreoffice-langpack-ga-6.4.7.2-1.mga7 Irish language pack for LibreOffice linux/i586
libreoffice-langpack-ga-6.4.6.2-1.mga7 Irish language pack for LibreOffice linux/i586
libreoffice-langpack-ga-6.4.4.2-1.mga7 Irish language pack for LibreOffice linux/i586
libreoffice-langpack-ga-6.2.8.2-1.mga7 Irish language pack for LibreOffice linux/i586
libreoffice-langpack-gl-6.4.7.2-2.mga7 Galician language pack for LibreOffice linux/i586
libreoffice-langpack-gl-6.4.7.2-1.mga7 Galician language pack for LibreOffice linux/i586
libreoffice-langpack-gl-6.4.6.2-1.mga7 Galician language pack for LibreOffice linux/i586
libreoffice-langpack-gl-6.4.4.2-1.mga7 Galician language pack for LibreOffice linux/i586
libreoffice-langpack-gl-6.2.8.2-1.mga7 Galician language pack for LibreOffice linux/i586
libreoffice-langpack-gu-6.4.7.2-2.mga7 Gujarati language pack for LibreOffice linux/i586
libreoffice-langpack-gu-6.4.7.2-1.mga7 Gujarati language pack for LibreOffice linux/i586
libreoffice-langpack-gu-6.4.6.2-1.mga7 Gujarati language pack for LibreOffice linux/i586
libreoffice-langpack-gu-6.4.4.2-1.mga7 Gujarati language pack for LibreOffice linux/i586
libreoffice-langpack-gu-6.2.8.2-1.mga7 Gujarati language pack for LibreOffice linux/i586
libreoffice-langpack-he-6.4.7.2-2.mga7 Hebrew language pack for LibreOffice linux/i586
libreoffice-langpack-he-6.4.7.2-1.mga7 Hebrew language pack for LibreOffice linux/i586
libreoffice-langpack-he-6.4.6.2-1.mga7 Hebrew language pack for LibreOffice linux/i586
libreoffice-langpack-he-6.4.4.2-1.mga7 Hebrew language pack for LibreOffice linux/i586
libreoffice-langpack-he-6.2.8.2-1.mga7 Hebrew language pack for LibreOffice linux/i586
libreoffice-langpack-hi-6.4.7.2-2.mga7 Hindi language pack for LibreOffice linux/i586
libreoffice-langpack-hi-6.4.7.2-1.mga7 Hindi language pack for LibreOffice linux/i586
libreoffice-langpack-hi-6.4.6.2-1.mga7 Hindi language pack for LibreOffice linux/i586
libreoffice-langpack-hi-6.4.4.2-1.mga7 Hindi language pack for LibreOffice linux/i586
libreoffice-langpack-hi-6.2.8.2-1.mga7 Hindi language pack for LibreOffice linux/i586
libreoffice-langpack-hr-6.4.7.2-2.mga7 Croatian language pack for LibreOffice linux/i586
libreoffice-langpack-hr-6.4.7.2-1.mga7 Croatian language pack for LibreOffice linux/i586
libreoffice-langpack-hr-6.4.6.2-1.mga7 Croatian language pack for LibreOffice linux/i586
libreoffice-langpack-hr-6.4.4.2-1.mga7 Croatian language pack for LibreOffice linux/i586
libreoffice-langpack-hr-6.2.8.2-1.mga7 Croatian language pack for LibreOffice linux/i586
libreoffice-langpack-hu-6.4.7.2-2.mga7 Hungarian language pack for LibreOffice linux/i586
libreoffice-langpack-hu-6.4.7.2-1.mga7 Hungarian language pack for LibreOffice linux/i586
libreoffice-langpack-hu-6.4.6.2-1.mga7 Hungarian language pack for LibreOffice linux/i586
libreoffice-langpack-hu-6.4.4.2-1.mga7 Hungarian language pack for LibreOffice linux/i586
libreoffice-langpack-hu-6.2.8.2-1.mga7 Hungarian language pack for LibreOffice linux/i586
libreoffice-langpack-id-6.4.7.2-2.mga7 Indonesian language pack for LibreOffice linux/i586
libreoffice-langpack-id-6.4.7.2-1.mga7 Indonesian language pack for LibreOffice linux/i586
libreoffice-langpack-id-6.4.6.2-1.mga7 Indonesian language pack for LibreOffice linux/i586
libreoffice-langpack-id-6.4.4.2-1.mga7 Indonesian language pack for LibreOffice linux/i586
libreoffice-langpack-id-6.2.8.2-1.mga7 Indonesian language pack for LibreOffice linux/i586
libreoffice-langpack-it-6.4.7.2-2.mga7 Italian language pack for LibreOffice linux/i586
libreoffice-langpack-it-6.4.7.2-1.mga7 Italian language pack for LibreOffice linux/i586
libreoffice-langpack-it-6.4.6.2-1.mga7 Italian language pack for LibreOffice linux/i586
libreoffice-langpack-it-6.4.4.2-1.mga7 Italian language pack for LibreOffice linux/i586
libreoffice-langpack-it-6.2.8.2-1.mga7 Italian language pack for LibreOffice linux/i586
libreoffice-langpack-ja-6.4.7.2-2.mga7 Japanese language pack for LibreOffice linux/i586
libreoffice-langpack-ja-6.4.7.2-1.mga7 Japanese language pack for LibreOffice linux/i586
libreoffice-langpack-ja-6.4.6.2-1.mga7 Japanese language pack for LibreOffice linux/i586
libreoffice-langpack-ja-6.4.4.2-1.mga7 Japanese language pack for LibreOffice linux/i586
libreoffice-langpack-ja-6.2.8.2-1.mga7 Japanese language pack for LibreOffice linux/i586
libreoffice-langpack-kk-6.4.7.2-2.mga7 Kazakh language pack for LibreOffice linux/i586
libreoffice-langpack-kk-6.4.7.2-1.mga7 Kazakh language pack for LibreOffice linux/i586
libreoffice-langpack-kk-6.4.6.2-1.mga7 Kazakh language pack for LibreOffice linux/i586
libreoffice-langpack-kk-6.4.4.2-1.mga7 Kazakh language pack for LibreOffice linux/i586
libreoffice-langpack-kk-6.2.8.2-1.mga7 Kazakh language pack for LibreOffice linux/i586
libreoffice-langpack-kn-6.4.7.2-2.mga7 Kannada language pack for LibreOffice linux/i586
libreoffice-langpack-kn-6.4.7.2-1.mga7 Kannada language pack for LibreOffice linux/i586
libreoffice-langpack-kn-6.4.6.2-1.mga7 Kannada language pack for LibreOffice linux/i586
libreoffice-langpack-kn-6.4.4.2-1.mga7 Kannada language pack for LibreOffice linux/i586
libreoffice-langpack-kn-6.2.8.2-1.mga7 Kannada language pack for LibreOffice linux/i586
libreoffice-langpack-ko-6.4.7.2-2.mga7 Korean language pack for LibreOffice linux/i586
libreoffice-langpack-ko-6.4.7.2-1.mga7 Korean language pack for LibreOffice linux/i586
libreoffice-langpack-ko-6.4.6.2-1.mga7 Korean language pack for LibreOffice linux/i586
libreoffice-langpack-ko-6.4.4.2-1.mga7 Korean language pack for LibreOffice linux/i586
libreoffice-langpack-ko-6.2.8.2-1.mga7 Korean language pack for LibreOffice linux/i586
libreoffice-langpack-lt-6.4.7.2-2.mga7 Lithuanian language pack for LibreOffice linux/i586
libreoffice-langpack-lt-6.4.7.2-1.mga7 Lithuanian language pack for LibreOffice linux/i586
libreoffice-langpack-lt-6.4.6.2-1.mga7 Lithuanian language pack for LibreOffice linux/i586
libreoffice-langpack-lt-6.4.4.2-1.mga7 Lithuanian language pack for LibreOffice linux/i586
libreoffice-langpack-lt-6.2.8.2-1.mga7 Lithuanian language pack for LibreOffice linux/i586
libreoffice-langpack-lv-6.4.7.2-2.mga7 Latvian language pack for LibreOffice linux/i586
libreoffice-langpack-lv-6.4.7.2-1.mga7 Latvian language pack for LibreOffice linux/i586
libreoffice-langpack-lv-6.4.6.2-1.mga7 Latvian language pack for LibreOffice linux/i586
libreoffice-langpack-lv-6.4.4.2-1.mga7 Latvian language pack for LibreOffice linux/i586
libreoffice-langpack-lv-6.2.8.2-1.mga7 Latvian language pack for LibreOffice linux/i586
libreoffice-langpack-mai-6.4.7.2-2.mga7 Maithili language pack for LibreOffice linux/i586
libreoffice-langpack-mai-6.4.7.2-1.mga7 Maithili language pack for LibreOffice linux/i586
libreoffice-langpack-mai-6.4.6.2-1.mga7 Maithili language pack for LibreOffice linux/i586
libreoffice-langpack-mai-6.4.4.2-1.mga7 Maithili language pack for LibreOffice linux/i586
libreoffice-langpack-mai-6.2.8.2-1.mga7 Maithili language pack for LibreOffice linux/i586
libreoffice-langpack-ml-6.4.7.2-2.mga7 Malayalam language pack for LibreOffice linux/i586
libreoffice-langpack-ml-6.4.7.2-1.mga7 Malayalam language pack for LibreOffice linux/i586
libreoffice-langpack-ml-6.4.6.2-1.mga7 Malayalam language pack for LibreOffice linux/i586
libreoffice-langpack-ml-6.4.4.2-1.mga7 Malayalam language pack for LibreOffice linux/i586
libreoffice-langpack-ml-6.2.8.2-1.mga7 Malayalam language pack for LibreOffice linux/i586
libreoffice-langpack-mr-6.4.7.2-2.mga7 Marathi language pack for LibreOffice linux/i586
libreoffice-langpack-mr-6.4.7.2-1.mga7 Marathi language pack for LibreOffice linux/i586
libreoffice-langpack-mr-6.4.6.2-1.mga7 Marathi language pack for LibreOffice linux/i586
libreoffice-langpack-mr-6.4.4.2-1.mga7 Marathi language pack for LibreOffice linux/i586
libreoffice-langpack-mr-6.2.8.2-1.mga7 Marathi language pack for LibreOffice linux/i586
libreoffice-langpack-nb-6.4.7.2-2.mga7 Bokmal language pack for LibreOffice linux/i586
libreoffice-langpack-nb-6.4.7.2-1.mga7 Bokmal language pack for LibreOffice linux/i586
libreoffice-langpack-nb-6.4.6.2-1.mga7 Bokmal language pack for LibreOffice linux/i586
libreoffice-langpack-nb-6.4.4.2-1.mga7 Bokmal language pack for LibreOffice linux/i586
libreoffice-langpack-nb-6.2.8.2-1.mga7 Bokmal language pack for LibreOffice linux/i586
libreoffice-langpack-nl-6.4.7.2-2.mga7 Dutch language pack for LibreOffice linux/i586
libreoffice-langpack-nl-6.4.7.2-1.mga7 Dutch language pack for LibreOffice linux/i586
libreoffice-langpack-nl-6.4.6.2-1.mga7 Dutch language pack for LibreOffice linux/i586
libreoffice-langpack-nl-6.4.4.2-1.mga7 Dutch language pack for LibreOffice linux/i586
libreoffice-langpack-nl-6.2.8.2-1.mga7 Dutch language pack for LibreOffice linux/i586
libreoffice-langpack-nn-6.4.7.2-2.mga7 Nynorsk language pack for LibreOffice linux/i586
libreoffice-langpack-nn-6.4.7.2-1.mga7 Nynorsk language pack for LibreOffice linux/i586
libreoffice-langpack-nn-6.4.6.2-1.mga7 Nynorsk language pack for LibreOffice linux/i586
libreoffice-langpack-nn-6.4.4.2-1.mga7 Nynorsk language pack for LibreOffice linux/i586
libreoffice-langpack-nn-6.2.8.2-1.mga7 Nynorsk language pack for LibreOffice linux/i586
libreoffice-langpack-nr-6.4.7.2-2.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-nr-6.4.7.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-nr-6.4.6.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-nr-6.4.4.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-nr-6.2.8.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-nso-6.4.7.2-2.mga7 Northern language pack for LibreOffice linux/i586
libreoffice-langpack-nso-6.4.7.2-1.mga7 Northern language pack for LibreOffice linux/i586
libreoffice-langpack-nso-6.4.6.2-1.mga7 Northern language pack for LibreOffice linux/i586
libreoffice-langpack-nso-6.4.4.2-1.mga7 Northern language pack for LibreOffice linux/i586
libreoffice-langpack-nso-6.2.8.2-1.mga7 Northern language pack for LibreOffice linux/i586
libreoffice-langpack-or-6.4.7.2-2.mga7 Odia language pack for LibreOffice linux/i586
libreoffice-langpack-or-6.4.7.2-1.mga7 Odia language pack for LibreOffice linux/i586
libreoffice-langpack-or-6.4.6.2-1.mga7 Odia language pack for LibreOffice linux/i586
libreoffice-langpack-or-6.4.4.2-1.mga7 Odia language pack for LibreOffice linux/i586
libreoffice-langpack-or-6.2.8.2-1.mga7 Odia language pack for LibreOffice linux/i586
libreoffice-langpack-pa-6.4.7.2-2.mga7 Punjabi language pack for LibreOffice linux/i586
libreoffice-langpack-pa-6.4.7.2-1.mga7 Punjabi language pack for LibreOffice linux/i586
libreoffice-langpack-pa-6.4.6.2-1.mga7 Punjabi language pack for LibreOffice linux/i586
libreoffice-langpack-pa-6.4.4.2-1.mga7 Punjabi language pack for LibreOffice linux/i586
libreoffice-langpack-pa-6.2.8.2-1.mga7 Punjabi language pack for LibreOffice linux/i586
libreoffice-langpack-pl-6.4.7.2-2.mga7 Polish language pack for LibreOffice linux/i586
libreoffice-langpack-pl-6.4.7.2-1.mga7 Polish language pack for LibreOffice linux/i586
libreoffice-langpack-pl-6.4.6.2-1.mga7 Polish language pack for LibreOffice linux/i586
libreoffice-langpack-pl-6.4.4.2-1.mga7 Polish language pack for LibreOffice linux/i586
libreoffice-langpack-pl-6.2.8.2-1.mga7 Polish language pack for LibreOffice linux/i586
libreoffice-langpack-pt-6.4.7.2-2.mga7 Portuguese language pack for LibreOffice linux/i586
libreoffice-langpack-pt-6.4.7.2-1.mga7 Portuguese language pack for LibreOffice linux/i586
libreoffice-langpack-pt-6.4.6.2-1.mga7 Portuguese language pack for LibreOffice linux/i586
libreoffice-langpack-pt-6.4.4.2-1.mga7 Portuguese language pack for LibreOffice linux/i586
libreoffice-langpack-pt-6.2.8.2-1.mga7 Portuguese language pack for LibreOffice linux/i586
libreoffice-langpack-pt_BR-6.4.7.2-2.mga7 Brazilian language pack for LibreOffice linux/i586
libreoffice-langpack-pt_BR-6.4.7.2-1.mga7 Brazilian language pack for LibreOffice linux/i586
libreoffice-langpack-pt_BR-6.4.6.2-1.mga7 Brazilian language pack for LibreOffice linux/i586
libreoffice-langpack-pt_BR-6.4.4.2-1.mga7 Brazilian language pack for LibreOffice linux/i586
libreoffice-langpack-pt_BR-6.2.8.2-1.mga7 Brazilian language pack for LibreOffice linux/i586
libreoffice-langpack-ro-6.4.7.2-2.mga7 Romanian language pack for LibreOffice linux/i586
libreoffice-langpack-ro-6.4.7.2-1.mga7 Romanian language pack for LibreOffice linux/i586
libreoffice-langpack-ro-6.4.6.2-1.mga7 Romanian language pack for LibreOffice linux/i586
libreoffice-langpack-ro-6.4.4.2-1.mga7 Romanian language pack for LibreOffice linux/i586
libreoffice-langpack-ro-6.2.8.2-1.mga7 Romanian language pack for LibreOffice linux/i586
libreoffice-langpack-ru-6.4.7.2-2.mga7 Russian language pack for LibreOffice linux/i586
libreoffice-langpack-ru-6.4.7.2-1.mga7 Russian language pack for LibreOffice linux/i586
libreoffice-langpack-ru-6.4.6.2-1.mga7 Russian language pack for LibreOffice linux/i586
libreoffice-langpack-ru-6.4.4.2-1.mga7 Russian language pack for LibreOffice linux/i586
libreoffice-langpack-ru-6.2.8.2-1.mga7 Russian language pack for LibreOffice linux/i586
libreoffice-langpack-si-6.4.7.2-2.mga7 Sinhalese language pack for LibreOffice linux/i586
libreoffice-langpack-si-6.4.7.2-1.mga7 Sinhalese language pack for LibreOffice linux/i586
libreoffice-langpack-si-6.4.6.2-1.mga7 Sinhalese language pack for LibreOffice linux/i586
libreoffice-langpack-si-6.4.4.2-1.mga7 Sinhalese language pack for LibreOffice linux/i586
libreoffice-langpack-si-6.2.8.2-1.mga7 Sinhalese language pack for LibreOffice linux/i586
libreoffice-langpack-sk-6.4.7.2-2.mga7 Slovak language pack for LibreOffice linux/i586
libreoffice-langpack-sk-6.4.7.2-1.mga7 Slovak language pack for LibreOffice linux/i586
libreoffice-langpack-sk-6.4.6.2-1.mga7 Slovak language pack for LibreOffice linux/i586
libreoffice-langpack-sk-6.4.4.2-1.mga7 Slovak language pack for LibreOffice linux/i586
libreoffice-langpack-sk-6.2.8.2-1.mga7 Slovak language pack for LibreOffice linux/i586
libreoffice-langpack-sl-6.4.7.2-2.mga7 Slovenian language pack for LibreOffice linux/i586
libreoffice-langpack-sl-6.4.7.2-1.mga7 Slovenian language pack for LibreOffice linux/i586
libreoffice-langpack-sl-6.4.6.2-1.mga7 Slovenian language pack for LibreOffice linux/i586
libreoffice-langpack-sl-6.4.4.2-1.mga7 Slovenian language pack for LibreOffice linux/i586
libreoffice-langpack-sl-6.2.8.2-1.mga7 Slovenian language pack for LibreOffice linux/i586
libreoffice-langpack-sr-6.4.7.2-2.mga7 Serbian language pack for LibreOffice linux/i586
libreoffice-langpack-sr-6.4.7.2-1.mga7 Serbian language pack for LibreOffice linux/i586
libreoffice-langpack-sr-6.4.6.2-1.mga7 Serbian language pack for LibreOffice linux/i586
libreoffice-langpack-sr-6.4.4.2-1.mga7 Serbian language pack for LibreOffice linux/i586
libreoffice-langpack-sr-6.2.8.2-1.mga7 Serbian language pack for LibreOffice linux/i586
libreoffice-langpack-ss-6.4.7.2-2.mga7 Swati language pack for LibreOffice linux/i586
libreoffice-langpack-ss-6.4.7.2-1.mga7 Swati language pack for LibreOffice linux/i586
libreoffice-langpack-ss-6.4.6.2-1.mga7 Swati language pack for LibreOffice linux/i586
libreoffice-langpack-ss-6.4.4.2-1.mga7 Swati language pack for LibreOffice linux/i586
libreoffice-langpack-ss-6.2.8.2-1.mga7 Swati language pack for LibreOffice linux/i586
libreoffice-langpack-st-6.4.7.2-2.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-st-6.4.7.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-st-6.4.6.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-st-6.4.4.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-st-6.2.8.2-1.mga7 Southern language pack for LibreOffice linux/i586
libreoffice-langpack-sv-6.4.7.2-2.mga7 Swedish language pack for LibreOffice linux/i586
libreoffice-langpack-sv-6.4.7.2-1.mga7 Swedish language pack for LibreOffice linux/i586
libreoffice-langpack-sv-6.4.6.2-1.mga7 Swedish language pack for LibreOffice linux/i586
libreoffice-langpack-sv-6.4.4.2-1.mga7 Swedish language pack for LibreOffice linux/i586
libreoffice-langpack-sv-6.2.8.2-1.mga7 Swedish language pack for LibreOffice linux/i586
libreoffice-langpack-ta-6.4.7.2-2.mga7 Tamil language pack for LibreOffice linux/i586
libreoffice-langpack-ta-6.4.7.2-1.mga7 Tamil language pack for LibreOffice linux/i586
libreoffice-langpack-ta-6.4.6.2-1.mga7 Tamil language pack for LibreOffice linux/i586
libreoffice-langpack-ta-6.4.4.2-1.mga7 Tamil language pack for LibreOffice linux/i586
libreoffice-langpack-ta-6.2.8.2-1.mga7 Tamil language pack for LibreOffice linux/i586
libreoffice-langpack-te-6.4.7.2-2.mga7 Telugu language pack for LibreOffice linux/i586
libreoffice-langpack-te-6.4.7.2-1.mga7 Telugu language pack for LibreOffice linux/i586
libreoffice-langpack-te-6.4.6.2-1.mga7 Telugu language pack for LibreOffice linux/i586
libreoffice-langpack-te-6.4.4.2-1.mga7 Telugu language pack for LibreOffice linux/i586
libreoffice-langpack-te-6.2.8.2-1.mga7 Telugu language pack for LibreOffice linux/i586
libreoffice-langpack-th-6.4.7.2-2.mga7 Thai language pack for LibreOffice linux/i586
libreoffice-langpack-th-6.4.7.2-1.mga7 Thai language pack for LibreOffice linux/i586
libreoffice-langpack-th-6.4.6.2-1.mga7 Thai language pack for LibreOffice linux/i586
libreoffice-langpack-th-6.4.4.2-1.mga7 Thai language pack for LibreOffice linux/i586
libreoffice-langpack-th-6.2.8.2-1.mga7 Thai language pack for LibreOffice linux/i586
libreoffice-langpack-tn-6.4.7.2-2.mga7 Tswana language pack for LibreOffice linux/i586
libreoffice-langpack-tn-6.4.7.2-1.mga7 Tswana language pack for LibreOffice linux/i586
libreoffice-langpack-tn-6.4.6.2-1.mga7 Tswana language pack for LibreOffice linux/i586
libreoffice-langpack-tn-6.4.4.2-1.mga7 Tswana language pack for LibreOffice linux/i586
libreoffice-langpack-tn-6.2.8.2-1.mga7 Tswana language pack for LibreOffice linux/i586
libreoffice-langpack-tr-6.4.7.2-2.mga7 Turkish language pack for LibreOffice linux/i586
libreoffice-langpack-tr-6.4.7.2-1.mga7 Turkish language pack for LibreOffice linux/i586
libreoffice-langpack-tr-6.4.6.2-1.mga7 Turkish language pack for LibreOffice linux/i586
libreoffice-langpack-tr-6.4.4.2-1.mga7 Turkish language pack for LibreOffice linux/i586
libreoffice-langpack-tr-6.2.8.2-1.mga7 Turkish language pack for LibreOffice linux/i586
libreoffice-langpack-ts-6.4.7.2-2.mga7 Tsonga language pack for LibreOffice linux/i586
libreoffice-langpack-ts-6.4.7.2-1.mga7 Tsonga language pack for LibreOffice linux/i586
libreoffice-langpack-ts-6.4.6.2-1.mga7 Tsonga language pack for LibreOffice linux/i586
libreoffice-langpack-ts-6.4.4.2-1.mga7 Tsonga language pack for LibreOffice linux/i586
libreoffice-langpack-ts-6.2.8.2-1.mga7 Tsonga language pack for LibreOffice linux/i586
libreoffice-langpack-uk-6.4.7.2-2.mga7 Ukrainian language pack for LibreOffice linux/i586
libreoffice-langpack-uk-6.4.7.2-1.mga7 Ukrainian language pack for LibreOffice linux/i586
libreoffice-langpack-uk-6.4.6.2-1.mga7 Ukrainian language pack for LibreOffice linux/i586
libreoffice-langpack-uk-6.4.4.2-1.mga7 Ukrainian language pack for LibreOffice linux/i586
libreoffice-langpack-uk-6.2.8.2-1.mga7 Ukrainian language pack for LibreOffice linux/i586
libreoffice-langpack-ve-6.4.7.2-2.mga7 Venda language pack for LibreOffice linux/i586
libreoffice-langpack-ve-6.4.7.2-1.mga7 Venda language pack for LibreOffice linux/i586
libreoffice-langpack-ve-6.4.6.2-1.mga7 Venda language pack for LibreOffice linux/i586
libreoffice-langpack-ve-6.4.4.2-1.mga7 Venda language pack for LibreOffice linux/i586
libreoffice-langpack-ve-6.2.8.2-1.mga7 Venda language pack for LibreOffice linux/i586
libreoffice-langpack-xh-6.4.7.2-2.mga7 Xhosa language pack for LibreOffice linux/i586
libreoffice-langpack-xh-6.4.7.2-1.mga7 Xhosa language pack for LibreOffice linux/i586
libreoffice-langpack-xh-6.4.6.2-1.mga7 Xhosa language pack for LibreOffice linux/i586
libreoffice-langpack-xh-6.4.4.2-1.mga7 Xhosa language pack for LibreOffice linux/i586
libreoffice-langpack-xh-6.2.8.2-1.mga7 Xhosa language pack for LibreOffice linux/i586
libreoffice-langpack-zh_CN-6.4.7.2-2.mga7 Simplified language pack for LibreOffice linux/i586
libreoffice-langpack-zh_CN-6.4.7.2-1.mga7 Simplified language pack for LibreOffice linux/i586
libreoffice-langpack-zh_CN-6.4.6.2-1.mga7 Simplified language pack for LibreOffice linux/i586
libreoffice-langpack-zh_CN-6.4.4.2-1.mga7 Simplified language pack for LibreOffice linux/i586
libreoffice-langpack-zh_CN-6.2.8.2-1.mga7 Simplified language pack for LibreOffice linux/i586
libreoffice-langpack-zh_TW-6.4.7.2-2.mga7 Traditional language pack for LibreOffice linux/i586
libreoffice-langpack-zh_TW-6.4.7.2-1.mga7 Traditional language pack for LibreOffice linux/i586
libreoffice-langpack-zh_TW-6.4.6.2-1.mga7 Traditional language pack for LibreOffice linux/i586
libreoffice-langpack-zh_TW-6.4.4.2-1.mga7 Traditional language pack for LibreOffice linux/i586
libreoffice-langpack-zh_TW-6.2.8.2-1.mga7 Traditional language pack for LibreOffice linux/i586
libreoffice-langpack-zu-6.4.7.2-2.mga7 Zulu language pack for LibreOffice linux/i586
libreoffice-langpack-zu-6.4.7.2-1.mga7 Zulu language pack for LibreOffice linux/i586
libreoffice-langpack-zu-6.4.6.2-1.mga7 Zulu language pack for LibreOffice linux/i586
libreoffice-langpack-zu-6.4.4.2-1.mga7 Zulu language pack for LibreOffice linux/i586
libreoffice-langpack-zu-6.2.8.2-1.mga7 Zulu language pack for LibreOffice linux/i586
libreoffice-librelogo-6.4.7.2-2.mga7 LibreLogo scripting language linux/i586
libreoffice-librelogo-6.4.7.2-1.mga7 LibreLogo scripting language linux/i586
libreoffice-librelogo-6.4.6.2-1.mga7 LibreLogo scripting language linux/i586
libreoffice-librelogo-6.4.4.2-1.mga7 LibreLogo scripting language linux/i586
libreoffice-librelogo-6.2.8.2-1.mga7 LibreLogo scripting language linux/i586
libreoffice-math-6.4.7.2-2.mga7 LibreOffice Equation Editor Application linux/i586
libreoffice-math-6.4.7.2-1.mga7 LibreOffice Equation Editor Application linux/i586
libreoffice-math-6.4.6.2-1.mga7 LibreOffice Equation Editor Application linux/i586
libreoffice-math-6.4.4.2-1.mga7 LibreOffice Equation Editor Application linux/i586
libreoffice-math-6.2.8.2-1.mga7 LibreOffice Equation Editor Application linux/i586
libreoffice-nlpsolver-6.4.7.2-2.mga7 Non-linear solver engine for LibreOffice Calc linux/i586
libreoffice-nlpsolver-6.4.7.2-1.mga7 Non-linear solver engine for LibreOffice Calc linux/i586
libreoffice-nlpsolver-6.4.6.2-1.mga7 Non-linear solver engine for LibreOffice Calc linux/i586
libreoffice-nlpsolver-6.4.4.2-1.mga7 Non-linear solver engine for LibreOffice Calc linux/i586
libreoffice-nlpsolver-6.2.8.2-1.mga7 Non-linear solver engine for LibreOffice Calc linux/i586
libreoffice-officebean-6.4.7.2-2.mga7 JavaBean for LibreOffice Components linux/i586
libreoffice-officebean-6.4.7.2-1.mga7 JavaBean for LibreOffice Components linux/i586
libreoffice-officebean-6.4.6.2-1.mga7 JavaBean for LibreOffice Components linux/i586
libreoffice-officebean-6.4.4.2-1.mga7 JavaBean for LibreOffice Components linux/i586
libreoffice-officebean-6.2.8.2-1.mga7 JavaBean for LibreOffice Components linux/i586
libreoffice-officebean-common-6.4.7.2-2.mga7 Common JavaBean for LibreOffice Components linux/noarch
libreoffice-officebean-common-6.4.7.2-1.mga7 Common JavaBean for LibreOffice Components linux/noarch
libreoffice-officebean-common-6.4.6.2-1.mga7 Common JavaBean for LibreOffice Components linux/noarch
libreoffice-officebean-common-6.4.4.2-1.mga7 Common JavaBean for LibreOffice Components linux/noarch
libreoffice-officebean-common-6.2.8.2-1.mga7 Common JavaBean for LibreOffice Components linux/noarch
libreoffice-ogltrans-6.4.7.2-2.mga7 3D OpenGL slide transitions for LibreOffice linux/i586
libreoffice-ogltrans-6.4.7.2-1.mga7 3D OpenGL slide transitions for LibreOffice linux/i586
libreoffice-ogltrans-6.4.6.2-1.mga7 3D OpenGL slide transitions for LibreOffice linux/i586
libreoffice-ogltrans-6.4.4.2-1.mga7 3D OpenGL slide transitions for LibreOffice linux/i586
libreoffice-ogltrans-6.2.8.2-1.mga7 3D OpenGL slide transitions for LibreOffice linux/i586
libreoffice-opensymbol-fonts-6.4.7.2-2.mga7 LibreOffice dingbats font linux/noarch
libreoffice-opensymbol-fonts-6.4.7.2-1.mga7 LibreOffice dingbats font linux/noarch
libreoffice-opensymbol-fonts-6.4.6.2-1.mga7 LibreOffice dingbats font linux/noarch
libreoffice-opensymbol-fonts-6.4.4.2-1.mga7 LibreOffice dingbats font linux/noarch
libreoffice-opensymbol-fonts-6.2.8.2-1.mga7 LibreOffice dingbats font linux/noarch
libreoffice-pdfimport-6.4.7.2-2.mga7 PDF Importer for LibreOffice Draw linux/i586
libreoffice-pdfimport-6.4.7.2-1.mga7 PDF Importer for LibreOffice Draw linux/i586
libreoffice-pdfimport-6.4.6.2-1.mga7 PDF Importer for LibreOffice Draw linux/i586
libreoffice-pdfimport-6.4.4.2-1.mga7 PDF Importer for LibreOffice Draw linux/i586
libreoffice-pdfimport-6.2.8.2-1.mga7 PDF Importer for LibreOffice Draw linux/i586
libreoffice-postgresql-6.4.7.2-2.mga7 PostgreSQL connector for LibreOffice linux/i586
libreoffice-postgresql-6.4.7.2-1.mga7 PostgreSQL connector for LibreOffice linux/i586
libreoffice-postgresql-6.4.6.2-1.mga7 PostgreSQL connector for LibreOffice linux/i586
libreoffice-postgresql-6.4.4.2-1.mga7 PostgreSQL connector for LibreOffice linux/i586
libreoffice-postgresql-6.2.8.2-1.mga7 PostgreSQL connector for LibreOffice linux/i586
libreoffice-pyuno-6.4.7.2-2.mga7 Python support for LibreOffice linux/i586
libreoffice-pyuno-6.4.7.2-1.mga7 Python support for LibreOffice linux/i586
libreoffice-pyuno-6.4.6.2-1.mga7 Python support for LibreOffice linux/i586
libreoffice-pyuno-6.4.4.2-1.mga7 Python support for LibreOffice linux/i586
libreoffice-pyuno-6.2.8.2-1.mga7 Python support for LibreOffice linux/i586
libreoffice-rhino-6.4.7.2-2.mga7 JavaScript support for LibreOffice linux/i586
libreoffice-rhino-6.4.7.2-1.mga7 JavaScript support for LibreOffice linux/i586
libreoffice-rhino-6.4.6.2-1.mga7 JavaScript support for LibreOffice linux/i586
libreoffice-rhino-6.4.4.2-1.mga7 JavaScript support for LibreOffice linux/i586
libreoffice-rhino-6.2.8.2-1.mga7 JavaScript support for LibreOffice linux/i586
libreoffice-sdk-6.4.7.2-2.mga7 Software Development Kit for LibreOffice linux/i586
libreoffice-sdk-6.4.7.2-1.mga7 Software Development Kit for LibreOffice linux/i586
libreoffice-sdk-6.4.6.2-1.mga7 Software Development Kit for LibreOffice linux/i586
libreoffice-sdk-6.4.4.2-1.mga7 Software Development Kit for LibreOffice linux/i586
libreoffice-sdk-6.2.8.2-1.mga7 Software Development Kit for LibreOffice linux/i586
libreoffice-sdk-doc-6.4.7.2-2.mga7 Software Development Kit documentation for LibreOffice linux/i586
libreoffice-sdk-doc-6.4.7.2-1.mga7 Software Development Kit documentation for LibreOffice linux/i586
libreoffice-sdk-doc-6.4.6.2-1.mga7 Software Development Kit documentation for LibreOffice linux/i586
libreoffice-sdk-doc-6.4.4.2-1.mga7 Software Development Kit documentation for LibreOffice linux/i586
libreoffice-sdk-doc-6.2.8.2-1.mga7 Software Development Kit documentation for LibreOffice linux/i586
libreoffice-ure-6.4.7.2-2.mga7 UNO Runtime Environment linux/i586
libreoffice-ure-6.4.7.2-1.mga7 UNO Runtime Environment linux/i586
libreoffice-ure-6.4.6.2-1.mga7 UNO Runtime Environment linux/i586
libreoffice-ure-6.4.4.2-1.mga7 UNO Runtime Environment linux/i586
libreoffice-ure-6.2.8.2-1.mga7 UNO Runtime Environment linux/i586
libreoffice-ure-common-6.4.7.2-2.mga7 Common UNO Runtime Environment linux/noarch
libreoffice-ure-common-6.4.7.2-1.mga7 Common UNO Runtime Environment linux/noarch
libreoffice-ure-common-6.4.6.2-1.mga7 Common UNO Runtime Environment linux/noarch
libreoffice-ure-common-6.4.4.2-1.mga7 Common UNO Runtime Environment linux/noarch
libreoffice-ure-common-6.2.8.2-1.mga7 Common UNO Runtime Environment linux/noarch
libreoffice-wiki-publisher-6.4.7.2-2.mga7 Create Wiki articles on MediaWiki servers with LibreOffice linux/i586
libreoffice-wiki-publisher-6.4.7.2-1.mga7 Create Wiki articles on MediaWiki servers with LibreOffice linux/i586
libreoffice-wiki-publisher-6.4.6.2-1.mga7 Create Wiki articles on MediaWiki servers with LibreOffice linux/i586
libreoffice-wiki-publisher-6.4.4.2-1.mga7 Create Wiki articles on MediaWiki servers with LibreOffice linux/i586
libreoffice-wiki-publisher-6.2.8.2-1.mga7 Create Wiki articles on MediaWiki servers with LibreOffice linux/i586
libreoffice-writer-6.4.7.2-2.mga7 LibreOffice Word Processor Application linux/i586
libreoffice-writer-6.4.7.2-1.mga7 LibreOffice Word Processor Application linux/i586
libreoffice-writer-6.4.6.2-1.mga7 LibreOffice Word Processor Application linux/i586
libreoffice-writer-6.4.4.2-1.mga7 LibreOffice Word Processor Application linux/i586
libreoffice-writer-6.2.8.2-1.mga7 LibreOffice Word Processor Application linux/i586
libreoffice-x11-6.4.7.2-2.mga7 LibreOffice generic X11 support plug-in linux/i586
libreoffice-x11-6.4.7.2-1.mga7 LibreOffice generic X11 support plug-in linux/i586
libreoffice-x11-6.4.6.2-1.mga7 LibreOffice generic X11 support plug-in linux/i586
libreoffice-x11-6.4.4.2-1.mga7 LibreOffice generic X11 support plug-in linux/i586
libreoffice-x11-6.2.8.2-1.mga7 LibreOffice generic X11 support plug-in linux/i586
libreoffice-xsltfilter-6.4.7.2-2.mga7 Optional xsltfilter module for LibreOffice linux/i586
libreoffice-xsltfilter-6.4.7.2-1.mga7 Optional xsltfilter module for LibreOffice linux/i586
libreoffice-xsltfilter-6.4.6.2-1.mga7 Optional xsltfilter module for LibreOffice linux/i586
libreoffice-xsltfilter-6.4.4.2-1.mga7 Optional xsltfilter module for LibreOffice linux/i586
libreoffice-xsltfilter-6.2.8.2-1.mga7 Optional xsltfilter module for LibreOffice linux/i586
libreofficekit-6.4.7.2-2.mga7 A library providing access to LibreOffice functionality linux/i586
libreofficekit-6.4.7.2-1.mga7 A library providing access to LibreOffice functionality linux/i586
libreofficekit-6.4.6.2-1.mga7 A library providing access to LibreOffice functionality linux/i586
libreofficekit-6.4.4.2-1.mga7 A library providing access to LibreOffice functionality linux/i586
libreofficekit-6.2.8.2-1.mga7 A library providing access to LibreOffice functionality linux/i586
libreofficekit-devel-6.4.7.2-2.mga7 Development files for libreofficekit linux/i586
libreofficekit-devel-6.4.7.2-1.mga7 Development files for libreofficekit linux/i586
libreofficekit-devel-6.4.6.2-1.mga7 Development files for libreofficekit linux/i586
libreofficekit-devel-6.4.4.2-1.mga7 Development files for libreofficekit linux/i586
libreofficekit-devel-6.2.8.2-1.mga7 Development files for libreofficekit linux/i586
librepo-devel-1.10.3-1.1.mga7 Repodata downloading library linux/i586
librepo0-1.10.3-1.1.mga7 Libraries for librepo linux/i586
libreswan-3.32-1.1.mga7 IPsec implementation with IKEv1 and IKEv2 keying protocols linux/i586
libreswan-3.32-1.mga7 IPsec implementation with IKEv1 and IKEv2 keying protocols linux/i586
libreswan-3.29-1.1.mga7 IPsec implementation with IKEv1 and IKEv2 keying protocols linux/i586
librpm-devel-4.14.3-1.mga7 Development files for applications which will manipulate RPM packages linux/i586
librpm-devel-4.14.2.1-13.mga7 Development files for applications which will manipulate RPM packages linux/i586
librpm-devel-4.14.2.1-12.1.mga7 Development files for applications which will manipulate RPM packages linux/i586
librpm8-4.14.3-1.mga7 Libraries for manipulating RPM packages linux/i586
librpm8-4.14.2.1-13.mga7 Libraries for manipulating RPM packages linux/i586
librpm8-4.14.2.1-12.1.mga7 Libraries for manipulating RPM packages linux/i586
librpmbuild8-4.14.3-1.mga7 Libraries for building and signing RPM packages linux/i586
librpmbuild8-4.14.2.1-13.mga7 Libraries for building and signing RPM packages linux/i586
librpmbuild8-4.14.2.1-12.1.mga7 Libraries for building and signing RPM packages linux/i586
librpmsign8-4.14.3-1.mga7 Libraries for building and signing RPM packages linux/i586
librpmsign8-4.14.2.1-13.mga7 Libraries for building and signing RPM packages linux/i586
librpmsign8-4.14.2.1-12.1.mga7 Libraries for building and signing RPM packages linux/i586
librsvg-2.45.5-3.2.mga7 Raph's SVG library linux/i586
librsvg-2.45.5-3.1.mga7 Raph's SVG library linux/i586
librsvg-gir2.0-2.45.5-3.2.mga7 GObject Introspection interface description for librsvg linux/i586
librsvg-gir2.0-2.45.5-3.1.mga7 GObject Introspection interface description for librsvg linux/i586
librsvg2-devel-2.45.5-3.2.mga7 Libraries and include files for developing with librsvg linux/i586
librsvg2-devel-2.45.5-3.1.mga7 Libraries and include files for developing with librsvg linux/i586
librsvg2_2-2.45.5-3.2.mga7 Raph's SVG library linux/i586
librsvg2_2-2.45.5-3.1.mga7 Raph's SVG library linux/i586
libruby2.5-2.5.8-22.mga7 Libraries necessary to run Ruby linux/i586
libruby2.5-2.5.8-21.mga7 Libraries necessary to run Ruby linux/i586
libruby2.5-2.5.7-20.mga7 Libraries necessary to run Ruby linux/i586
libsamba-dc0-4.10.18-1.3.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.18-1.1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.18-1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.17-1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.15-1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.12-1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.11-1.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-dc0-4.10.8-3.mga7 Samba AD Domain Controller Libraries linux/i586
libsamba-devel-4.10.18-1.3.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.18-1.1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.18-1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.17-1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.15-1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.12-1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.11-1.mga7 Developer tools for Samba libraries linux/i586
libsamba-devel-4.10.8-3.mga7 Developer tools for Samba libraries linux/i586
libsamba-test0-4.10.18-1.3.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.18-1.1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.18-1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.17-1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.15-1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.12-1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.11-1.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba-test0-4.10.8-3.mga7 Libraries need by teh testing tools for Samba servers and clients linux/i586
libsamba1-4.10.18-1.3.mga7 Samba libraries linux/i586
libsamba1-4.10.18-1.1.mga7 Samba libraries linux/i586
libsamba1-4.10.18-1.mga7 Samba libraries linux/i586
libsamba1-4.10.17-1.mga7 Samba libraries linux/i586
libsamba1-4.10.15-1.mga7 Samba libraries linux/i586
libsamba1-4.10.12-1.mga7 Samba libraries linux/i586
libsamba1-4.10.11-1.mga7 Samba libraries linux/i586
libsamba1-4.10.8-3.mga7 Samba libraries linux/i586
libsane1-1.0.28-1.1.mga7 SANE - local and remote scanner access. This package contains the sane library linux/i586
libsane1-devel-1.0.28-1.1.mga7 SANE - local and remote scanner access linux/i586
libsasl2-devel-2.1.27-1.1.mga7 Libraries for SASL a the Simple Authentication and Security Layer linux/i586
libsasl2-plug-anonymous-2.1.27-1.1.mga7 SASL ANONYMOUS mechanism plugin linux/i586
libsasl2-plug-crammd5-2.1.27-1.1.mga7 SASL CRAM-MD5 mechanism plugin linux/i586
libsasl2-plug-digestmd5-2.1.27-1.1.mga7 SASL DIGEST-MD5 mechanism plugin linux/i586
libsasl2-plug-gssapi-2.1.27-1.1.mga7 SASL GSSAPI mechanism plugin linux/i586
libsasl2-plug-ldapdb-2.1.27-1.1.mga7 SASL ldapdb auxprop plugin linux/i586
libsasl2-plug-login-2.1.27-1.1.mga7 SASL LOGIN mechanism plugin linux/i586
libsasl2-plug-mysql-2.1.27-1.1.mga7 SASL MySQL plugin linux/i586
libsasl2-plug-ntlm-2.1.27-1.1.mga7 SASL ntlm authentication plugin linux/i586
libsasl2-plug-otp-2.1.27-1.1.mga7 SASL OTP mechanism plugin linux/i586
libsasl2-plug-pgsql-2.1.27-1.1.mga7 SASL PostgreSQL plugin linux/i586
libsasl2-plug-plain-2.1.27-1.1.mga7 SASL PLAIN mechanism plugin linux/i586
libsasl2-plug-sasldb-2.1.27-1.1.mga7 SASL sasldb auxprop plugin linux/i586
libsasl2-plug-scram-2.1.27-1.1.mga7 SASL SCRAM-SHA-1 mechanism plugin linux/i586
libsasl2-plug-sqlite3-2.1.27-1.1.mga7 SASL SQLite v3 plugin linux/i586
libsasl2-plug-srp-2.1.27-1.1.mga7 SASL srp mechanism plugin linux/i586
libsasl2_3-2.1.27-1.1.mga7 Libraries for SASL a the Simple Authentication and Security Layer linux/i586
libsass-devel-3.6.1-1.mga7 Development files for libsass linux/i586
libsass0-3.6.1-1.mga7 C/C++ port of the Sass CSS precompiler linux/i586
libsdl2.0-devel-2.0.10-1.1.mga7 Headers for developing programs that use sdl2 linux/i586
libsdl2.0-devel-2.0.10-1.mga7 Headers for developing programs that use sdl2 linux/i586
libsdl2.0-static-devel-2.0.10-1.1.mga7 Static library for developing static programs that use sdl2 linux/i586
libsdl2.0-static-devel-2.0.10-1.mga7 Static library for developing static programs that use sdl2 linux/i586
libsdl2.0_0-2.0.10-1.1.mga7 Main library for sdl2 linux/i586
libsdl2.0_0-2.0.10-1.mga7 Main library for sdl2 linux/i586
libsdl2_image-devel-2.0.5-1.mga7 Headers for developing programs that will use sdl2_image linux/i586
libsdl2_image-static-devel-2.0.5-1.mga7 Static library for developing static programs that use sdl2_image linux/i586
libsdl2_image2.0_0-2.0.5-1.mga7 Main library for sdl2_image linux/i586
libsdl2_image2.0_0-test-2.0.5-1.mga7 Test binary for sdl2_image linux/i586
libseccomp-devel-2.5.0-1.mga7 Development files used to build applications with libseccomp support linux/i586
libseccomp-devel-2.4.2-1.mga7 Development files used to build applications with libseccomp support linux/i586
libseccomp2-2.5.0-1.mga7 Collection library providing GObject-based interfaces and classes linux/i586
libseccomp2-2.4.2-1.mga7 Collection library providing GObject-based interfaces and classes linux/i586
libshadowsocks-devel-3.3.3-1.mga7 Development headers for shadowsocks-libev linux/i586
libshadowsocks2-3.3.3-1.mga7 A lightweight and secure socks5 proxy linux/i586
libshiboken2-python3.7-devel-5.12.6-1.mga7 Development files for Python3 Shiboken2 Generator linux/i586
libshiboken2-python3.7_5.12-5.12.6-1.mga7 Shiboken2 Generator core library linux/i586
libskgbankgui2-2.19.1-2.mga7 Bank GUI library for skrooge linux/i586
libskgbankmodeler2-2.19.1-2.mga7 Bank modeler library for skrooge linux/i586
libskgbasegui2-2.19.1-2.mga7 Base GUI library for skrooge linux/i586
libskgbasemodeler2-2.19.1-2.mga7 Base modeler library for skrooge linux/i586
libslp-devel-2.0.0-10.1.mga7 Development tools for programs which will use the openslp library linux/i586
libslp1-2.0.0-10.1.mga7 OpenSLP implementation of Service Location Protocol V2 linux/i586
libsmartcols-devel-2.33.2-1.1.mga7 Formatting library for ls-like programs development sources linux/i586
libsmartcols1-2.33.2-1.1.mga7 Formatting library for ls-like programs linux/i586
libsmbclient-devel-4.10.18-1.3.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.18-1.1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.18-1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.17-1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.15-1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.12-1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.11-1.mga7 Developer tools for the SMB client library linux/i586
libsmbclient-devel-4.10.8-3.mga7 Developer tools for the SMB client library linux/i586
libsmbclient0-4.10.18-1.3.mga7 The SMB client library linux/i586
libsmbclient0-4.10.18-1.1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.18-1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.17-1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.15-1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.12-1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.11-1.mga7 The SMB client library linux/i586
libsmbclient0-4.10.8-3.mga7 The SMB client library linux/i586
libsmm-local6-0.20.0-1.mga7 Secure Messaging 'local' module for OpenSC linux/i586
libsmm-local7-0.21.0-1.mga7 Secure Messaging 'local' module for OpenSC linux/i586
libsndfile-devel-1.0.28-8.2.mga7 Libraries, includes, etc to develop libsndfile applications linux/i586
libsndfile-devel-1.0.28-8.1.mga7 Libraries, includes, etc to develop libsndfile applications linux/i586
libsndfile-progs-1.0.28-8.2.mga7 Example progs based on libsndfile linux/i586
libsndfile-progs-1.0.28-8.1.mga7 Example progs based on libsndfile linux/i586
libsndfile1-1.0.28-8.2.mga7 Shared library of sndfile linux/i586
libsndfile1-1.0.28-8.1.mga7 Shared library of sndfile linux/i586
libsolid4-4.14.38-7.1.mga7 KDE 4 core library linux/i586
libsolv-demo-0.7.4-1.1.mga7 Application demoing the libsolv library linux/i586
libsolv-devel-0.7.4-1.1.mga7 Development files for libsolv linux/i586
libsolv-doc-0.7.4-1.1.mga7 Documentation for libsolv linux/i586
libsolv-tools-0.7.4-1.1.mga7 A new approach to package dependency solving linux/i586
libsolv1-0.7.4-1.1.mga7 Libraries for libsolv linux/i586
libsoup-devel-2.66.1-2.1.mga7 Development libraries, header files and utilities for soup linux/i586
libsoup-gir2.4-2.66.1-2.1.mga7 GObject Introspection interface library for libsoup linux/i586
libsoup-i18n-2.66.1-2.1.mga7 Library for soup - translations linux/noarch
libsoup2.4_1-2.66.1-2.1.mga7 Libraries for soup linux/i586
libsox-devel-14.4.3-0.git20200117.1.mga7 Development headers and libraries for libst linux/i586
libsox3-14.4.3-0.git20200117.1.mga7 Libraries for SoX linux/i586
libspdlog-devel-1.6.0-1.mga7 Development files for spdlog linux/i586
libspdlog1-1.6.0-1.mga7 Library for spdlog linux/i586
libsphinxclient-devel-2.3.2-0.beta.1.1.mga7 Development files for the sphinxclient library linux/i586
libsphinxclient1-2.3.2-0.beta.1.1.mga7 Shared sphinxclient library linux/i586
libspice-client-glib-gir2.0-0.37-1.mga7 GObject introspection interface library for spice-gtk linux/i586
libspice-client-glib2.0_8-0.37-1.mga7 Runtime libraries for spice-gtk linux/i586
libspice-client-gtk-gir3.0-0.37-1.mga7 GObject introspection interface library for spice-gtk linux/i586
libspice-client-gtk3.0_5-0.37-1.mga7 Runtime libraries for spice-gtk linux/i586
libspice-gtk-devel-0.37-1.mga7 Development files for spice-gtk linux/i586
libspice-server-devel-0.14.2-1.1.mga7 Header files, libraries and development documentation for spice-server linux/i586
libspice-server1-0.14.2-1.1.mga7 Implements the server side of the SPICE protocol linux/i586
libsqlite3-devel-3.31.1-1.1.mga7 Development library and header files for the sqlite3 library linux/i586
libsqlite3-devel-3.31.1-1.mga7 Development library and header files for the sqlite3 library linux/i586
libsqlite3-static-devel-3.31.1-1.1.mga7 Static development library for the sqlite3 library linux/i586
libsqlite3-static-devel-3.31.1-1.mga7 Static development library for the sqlite3 library linux/i586
libsqlite3_0-3.31.1-1.1.mga7 C library that implements an embeddable SQL database engine linux/i586
libsqlite3_0-3.31.1-1.mga7 C library that implements an embeddable SQL database engine linux/i586
libssh-devel-0.8.9-1.1.mga7 Development files for libssh linux/i586
libssh-devel-0.8.9-1.mga7 Development files for libssh linux/i586
libssh-devel-0.8.8-1.mga7 Development files for libssh linux/i586
libssh2-devel-1.8.2-1.1.mga7 Static library and header files for the libssh2 library linux/i586
libssh2_1-1.8.2-1.1.mga7 A library implementing the SSH2 protocol linux/i586
libssh4-0.8.9-1.1.mga7 Main library for libssh linux/i586
libssh4-0.8.9-1.mga7 Main library for libssh linux/i586
libssh4-0.8.8-1.mga7 Main library for libssh linux/i586
libssr-glinject-0.4.1-1.mga7 A feature-rich screen recorder library linux/i586
libsss_autofs-1.16.3-3.3.mga7 A library to allow communication between Autofs and SSSD linux/i586
libsss_autofs-1.16.3-3.2.mga7 A library to allow communication between Autofs and SSSD linux/i586
libsss_autofs-1.16.3-3.1.mga7 A library to allow communication between Autofs and SSSD linux/i586
libsss_certmap-1.16.3-3.3.mga7 SSSD Certficate Mapping Library linux/i586
libsss_certmap-1.16.3-3.2.mga7 SSSD Certficate Mapping Library linux/i586
libsss_certmap-1.16.3-3.1.mga7 SSSD Certficate Mapping Library linux/i586
libsss_certmap-devel-1.16.3-3.3.mga7 SSSD Certficate Mapping Library linux/i586
libsss_certmap-devel-1.16.3-3.2.mga7 SSSD Certficate Mapping Library linux/i586
libsss_certmap-devel-1.16.3-3.1.mga7 SSSD Certficate Mapping Library linux/i586
libsss_idmap-1.16.3-3.3.mga7 FreeIPA Idmap library linux/i586
libsss_idmap-1.16.3-3.2.mga7 FreeIPA Idmap library linux/i586
libsss_idmap-1.16.3-3.1.mga7 FreeIPA Idmap library linux/i586
libsss_idmap-devel-1.16.3-3.3.mga7 FreeIPA Idmap library linux/i586
libsss_idmap-devel-1.16.3-3.2.mga7 FreeIPA Idmap library linux/i586
libsss_idmap-devel-1.16.3-3.1.mga7 FreeIPA Idmap library linux/i586
libsss_nss_idmap-1.16.3-3.3.mga7 Library for SID based lookups linux/i586
libsss_nss_idmap-1.16.3-3.2.mga7 Library for SID based lookups linux/i586
libsss_nss_idmap-1.16.3-3.1.mga7 Library for SID based lookups linux/i586
libsss_nss_idmap-devel-1.16.3-3.3.mga7 Library for SID based lookups linux/i586
libsss_nss_idmap-devel-1.16.3-3.2.mga7 Library for SID based lookups linux/i586
libsss_nss_idmap-devel-1.16.3-3.1.mga7 Library for SID based lookups linux/i586
libsss_simpleifp-1.16.3-3.3.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_simpleifp-1.16.3-3.2.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_simpleifp-1.16.3-3.1.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_simpleifp-devel-1.16.3-3.3.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_simpleifp-devel-1.16.3-3.2.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_simpleifp-devel-1.16.3-3.1.mga7 The SSSD D-Bus responder helper library linux/i586
libsss_sudo-1.16.3-3.3.mga7 A library to allow communication between SUDO and SSSD linux/i586
libsss_sudo-1.16.3-3.2.mga7 A library to allow communication between SUDO and SSSD linux/i586
libsss_sudo-1.16.3-3.1.mga7 A library to allow communication between SUDO and SSSD linux/i586
libstdc++-devel-8.4.0-1.mga7 Header files and libraries for C++ development linux/i586
libstdc++-devel-8.3.1-0.20191101.1.mga7 Header files and libraries for C++ development linux/i586
libstdc++-devel-8.3.1-0.20190920.1.mga7 Header files and libraries for C++ development linux/i586
libstdc++-devel-8.3.1-0.20190802.1.mga7 Header files and libraries for C++ development linux/i586
libstdc++-docs-8.4.0-1.mga7 Documentation for the GNU standard C++ library linux/noarch
libstdc++-docs-8.3.1-0.20191101.1.mga7 Documentation for the GNU standard C++ library linux/noarch
libstdc++-docs-8.3.1-0.20190920.1.mga7 Documentation for the GNU standard C++ library linux/noarch
libstdc++-docs-8.3.1-0.20190802.1.mga7 Documentation for the GNU standard C++ library linux/noarch
libstdc++-static-devel-8.4.0-1.mga7 Static libraries for C++ development linux/i586
libstdc++-static-devel-8.3.1-0.20191101.1.mga7 Static libraries for C++ development linux/i586
libstdc++-static-devel-8.3.1-0.20190920.1.mga7 Static libraries for C++ development linux/i586
libstdc++-static-devel-8.3.1-0.20190802.1.mga7 Static libraries for C++ development linux/i586
libstdc++6-8.4.0-1.mga7 GNU C++ library linux/i586
libstdc++6-8.3.1-0.20191101.1.mga7 GNU C++ library linux/i586
libstdc++6-8.3.1-0.20190920.1.mga7 GNU C++ library linux/i586
libstdc++6-8.3.1-0.20190802.1.mga7 GNU C++ library linux/i586
libstonithd2-1.1.19-2.2.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libstonithd2-1.1.19-2.1.mga7 Library used by the Pacemaker cluster resource manager and its clients linux/i586
libsundials-devel-4.1.0-1.1.mga7 Development files for the SUNDIALS libraries linux/i586
libsundials4-4.1.0-1.1.mga7 The SUNDIALS libraries linux/i586
libsvn-gnome-keyring0-1.10.7-1.mga7 gnome-keyring support for svn linux/i586
libsvn-gnome-keyring0-1.10.6-1.mga7 gnome-keyring support for svn linux/i586
libsvn0-1.10.7-1.mga7 Subversion libraries linux/i586
libsvn0-1.10.6-1.mga7 Subversion libraries linux/i586
libsvnjavahl1-1.10.7-1.mga7 Svn Java bindings library linux/i586
libsvnjavahl1-1.10.6-1.mga7 Svn Java bindings library linux/i586
libsvrcore-devel-1.4.0.26-1.1.mga7 Development files for svrcore linux/i586
libsvrcore0-1.4.0.26-1.1.mga7 Secure PIN handling using NSS crypto linux/i586
libswresample3-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libswresample3-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libswresample3-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libswresample3-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libswscaler5-4.1.6-1.1.mga7 Shared library part of ffmpeg linux/i586
libswscaler5-4.1.6-1.mga7 Shared library part of ffmpeg linux/i586
libswscaler5-4.1.5-1.mga7 Shared library part of ffmpeg linux/i586
libswscaler5-4.1.4-1.mga7 Shared library part of ffmpeg linux/i586
libsynfig-devel-1.2.2-1.2.mga7 Development headers and libraries for synfig linux/i586
libsynfig-devel-1.2.2-1.1.mga7 Development headers and libraries for synfig linux/i586
libsynfig0-1.2.2-1.2.mga7 Shared library for synfig linux/i586
libsynfig0-1.2.2-1.1.mga7 Shared library for synfig linux/i586
libsystemd0-241-8.6.mga7 Systemd library package linux/i586
libsystemd0-241-8.5.mga7 Systemd library package linux/i586
libsystemd0-241-8.4.mga7 Systemd library package linux/i586
libsystemd0-241-8.2.mga7 Systemd library package linux/i586
libsystemd0-241-8.1.mga7 Systemd library package linux/i586
libtaskmanager6-5.15.4-1.1.mga7 KF 5 application workspace components linux/i586
libtasn1-devel-4.14-1.mga7 The ASN.1 development files linux/i586
libtasn1-tools-4.14-1.mga7 Command line ASN.1 tools linux/i586
libtasn1_6-4.14-1.mga7 The ASN.1 library used in GNUTLS linux/i586
libtclmatrix10-5.14.0-5.1.mga7 Tcl Matrix extension library for PLplot linux/i586
libtesseract-devel-4.0.0-1.1.mga7 Development files from tesseract linux/i586
libtesseract4-4.0.0-1.1.mga7 tesseract support library linux/i586
libthreadweaver4-4.14.38-7.1.mga7 Job-based threading library linux/i586
libthunarx-devel-1.8.9-1.mga7 Development files for the thunar filemanager linux/i586
libthunarx-gir3.0-1.8.9-1.mga7 GObject Introspection interface library for Thunarx linux/i586
libthunarx3_0-1.8.9-1.mga7 Libraries for the thunar filemanager linux/i586
libtiff-devel-4.2.0-1.mga7 Development tools for programs which will use the libtiff library linux/i586
libtiff-devel-4.1.0-2.git20191120.1.mga7 Development tools for programs which will use the libtiff library linux/i586
libtiff-progs-4.2.0-1.mga7 Binaries needed to manipulate TIFF format image files linux/i586
libtiff-progs-4.1.0-2.git20191120.1.mga7 Binaries needed to manipulate TIFF format image files linux/i586
libtiff-static-devel-4.2.0-1.mga7 Static libraries for programs which will use the libtiff library linux/i586
libtiff-static-devel-4.1.0-2.git20191120.1.mga7 Static libraries for programs which will use the libtiff library